Polecane posty

pulek227    0

Witam.

Mam problem z odnośnikiem w Mf6480

Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje

Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić

Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. 

Może ktoś pomóc w tej sprawie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian20    26
Przypadkiem nie przekreciles regulacji prędkości opuszczania do minimum? Wiem, że to może zbyt proste ale i takie pomyłki się zdarzają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ZELKOW    430
może potencjometr głębokości opuszczania Ci wysiadł, jego też jak na jedynke ustawisz to idze do samej góry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZELKOW    430
no wcisnął byś przycisk w dół dioda by się świeciła że opuszczasz a podnośnik w górę by poszedł chyba, musiałbym jeszcze u siebie sprawdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pulek227    0

Udało mi się opuścić podnosnik Ale pojawił się inny problem. Po odpaleniu ciągnika podnosnik sam idzie powoli do góry. Jak odblokuje ehr i ustawie przycisk na opuszczanie to opuszcza a jak jest w pozycji neutralnej albo podnoszenia to powoli podnosnik się unosi Ale to wolniej niż normalnie powinien podnosić.

Pokrętło od ustawiania głębokości działa dobrze bo jak wezmę na opuszczanie i ustawiam tym pokrętłem do jakiej wysokości ma opadać to wszystko jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michcio123    2

@pulek227 Możesz mieć opiłek w rozdzielaczu w sekcji odpowiedzialnej za działanie podnośnika. Miałem bardzo podobny przypadek tyle że u mnie bardzo wolno podnosił. Idzie to samemu zrobić ale trzeba wyjąć rozdzielacz ( jest mocno ciężki) i dostać sie do sekcji podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez wojti333
      Witam prosba o pomoc w znalezieniu problemu, odnośnie podnosnika.
      W załączniku zdjecie bezpiecznikow, na tych zakreslonych nie mam wogole pradu, czy ktos wie za co sa one odpowiedzialne

    • Przez MichalP
      Witajcie.
      Mam problem z podnośnikiem w swoim MF-IE  Po zakupie nowego pługa w końcu znalazłem  chwile żeby go podczepić  przestawić i sprawdzić obrót. 
      Po podczepieniu  okazało się ze   MF - podnosi plug gdzieś  do połowy siłowników dalej nie idzie.  Ani  Ehr , ani sterowanie ręczne z błotników nie jest wstanie wymusić żeby poszło wyżej.  
      Pług waży  około 1500kg. 
      Dodam że  mam bronę talerzową  która waży  1200kg i podnosi ją  bez  żadnego problemu do samego końca.
      Ma ktoś  jakąś podpowiedz od czego  rozpocząć sprawdzanie, gdzie jest   problem?
    • Przez 36rolnik36
      Witam. Mam pytanie jaka może być  przyczyna podcierających się wieszaków 

    • Przez lukbold
      Naraz przestał działać podnośnik. Na panelu diody świecą się jak należy choć dostrzegam przygasanie a ładowanie koło 13.6V. Próbowałem też wciskać elektrozawory i nie ma reakcji podnośnika. Hydraulika zewnętrzna działa. Podejrzewam zawór podnośnika bo nie działa ręczne sterowanie. Rozbierał to ktoś? coś się przycięło? Jest tam parę śrub ale nie chce od razu wszystkiego rozkręcać bo tez nie wiem czego się spodziewać. Odkręciłem elektrozawory i znalazłem tam trochę mułu ale nie przycinały się. Może ma ktoś jeszcze jakiś pomysł gdzie szukać?
    • Przez Jacek3p
      Witam mam okazje kupić fajnego zetora z drogownictwa niestety lub stety właściciel nie ma zielonego pojęcia o traktorach a ja o ciężkiej serii też i nigdy nie miałem znimi styczności i nie uruchomiliśmy podnośnika wom uruchomiłem ale podnośnik ani drgnol i teraz pytanie jak to się robi??? 😊
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.