koper88

Jcb 531 70 problem z elektryką

Polecane posty

koper88    42
Panowie i panie! Mam problem z ładowarką. Po odpaleniu wszystko działa jak należy, silnik normalnie łapie temperaturę a po włączeniu jakiegokolwiek odbiornika prądu tj. świateł bądź dmuchawy wskaźnik temperatury idzie na Max i piszczy tak jakby się gotowało. Po wyłączeniu wszystko wraca do normy. Wymieniony został czujnik temperatury ale to nic nie dało. Serwis twierdzi że do wymiany jest jakiś komp albo tablica wskaźników za około 3000zl ale jakoś sceptycznie podchodzę do ich diagnozy. Ktoś ma jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    379
gdzies sie robi zwarcie idzie prad na mase jak wlaczysz inny idbiornik. poszukaj dobrego elektryka

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez danielo2007
      Witam. Chciałem sie podzielic moimy spostrzezeniami i awariami z krótkiego użytkowania ciagnika John Deere 5100R w nadzieji że komus to pomoże w wyborze, albo ktoś też sie podzieli uwagami na temat swojej 5R.
      Ciagnik zakupiony u dealera wanicki agro w swidniku przepracowane ma 80mth. Jeszcze przed odbiorem go z placu u dealera stwierdziłem niepokojace głosne stuki i trzaski w hydraulice-objawy nasilaja sie przy wciskaniu hamulca lub przesuwaniem dzwigni hydrauliki. Usterka mimo naprawy nie została usunieta do dnia dzisiejszego (serwis nie za bardzo wie czego sie czepic).Po 30mth sie zaczeło:
      -opadanie tura po dłuzszym postoju
      -awarie rewersora (kalibrowany i wgrywany soft przez serwis 2 razy, nic to nie dało)
      -odczuwalny spadek mocy i właczanie sie kontrolki inteligentnego zarzadzania moca(+10KM) przy kazdym wcisnieciu pedału gazu bez obciazenia(wczesniej kontrolka zapalała sie w transporcie przy obciazeniu)
      -skrzynia biegów przełacza biegi po 5sekundach od ruszenia dzwignia(w tym czasie ciagnik jest na luzie) co doprowadza tzw.pchniecia zestawu na wzniesieniu luz stoczenia do tyło(mi przydazyło sie to juz dwa razy i mało brakowało do wywrócenia zestawu).
      -po nagrzaniu sie hydrauliki bywa ze ehr przestaje na chwile reagowac.
      -wyzuca przewody z gniazd hydrauliki podczas próby wywrotu załadowanej przyczepy
      -spalanie na pusto transport 18-21L/h w pracy np. agregatem scierniskowym to 20-26L/h
      -ciagłe błedy przekładni głownej, rewersu, podnosnika, brak komunikacji ze sterownikami, nawet z wyswietlaczem.
      Pochwalic ciagnik moge tylko za zwrotnosc i oswietlenie zewnetrzne, reszta jak narazie kicha do kwadratu. Zapomniałbym jeszcze o tym że dealer zle przekazał do zamówienia ciagnik i konfiguracja sie nie zgadza, cała hydraulika jest inna niz zamowiłem. Zamowiona była zamknieta z pompa tłoczkowa z lepszymi gniazdami hydrauliki, a dostałem układ otwarty z pompa zembata o gorszym wydadtku z najtanszymi badziewnymi gniazdami w których nie da sie zablokowac wydadku.
      Mam nadzieje ze ktos z urzytkownikow tej wspaniałej maszyny też sie podzieli swoja opinia i wyprowadzi mnie ze złej opini na temat tego badziewia.
      pozdrawiam
       
    • Przez DanielKocima
      Witam mam problem z kolorem żółtka w jajkach, dużo klientów mówi że żółtka są blade i nie podoba im się to woleli by zolciejsze nie wiem czy zwiększyć % kukurydzy barwnik nie wchodzi w grę podaje skład mieszanki 
      518kg pszenica
      212 śruta sojowa
      150 kukurydza
      90 kreda
      20 witaminy lnb 2%
      10 olej słonecznikowy
      Oraz dostają kapustę 
    • Przez sznajdik
      Zagadka dla wtajemniczonych bardziej niż ja, cały czas wysiada mi jedna sekcja pompy od hydrauliki coś jest nie halo skoro tak się dzieje tylko co i gdzie tego szukać? Dodam że do oleju zastrzeżeń mieć nie mogę bo go przejrzałem zarówno dno skrzyni pod kątem czystości obejrzane a wspomaganie osłabło po 10 miesiącach od założenia pompy (w tym zimą ciągnik prawie nie używany stał) hydraulika zewnętrzna bez zarzutu. Pompa wyjęta pojedzie do reklamacji żeby poznać opinię zakładu, gdzie szukać przyczyny? co męczy tak tę pompę że ta sekcja zdycha?
    • Przez MF_3095
      Witam mam problem z moim MF 3095 wymieniałem olej hydrauliczny i niby wszystko działa odpowietrzone wszystko ale gdy sprawdzałem poziom oleju pokazywał mi miernik że jest go za dużo i odkryłem że w przednim moście nie ma oleju nie chce go wtłoczyć w żaden sposób .niby pierdoła ale dla mnie problem proszę o szybką pomoc . co powinienem zrobić żeby tam doleciał ?
    • Przez chrobi123
      Witam,  od jakiegoś czasu mam problem ze sprzęgłem w case farmall 75a, a mianowicie sytuacja wygląda tak że gdy jadę ciągnikiem i naciskam pedał to idzie bez żadnego oporu do podłogi i nie wysprzęgla, casem problem sie naprawia jak zgaszę i włącze od nowa silnik ale teraz już coraz rzadziej to pomaga a problem pojawia sie coraz częściej, pomaga natomiast wybicie wszystkich wajch na neutral a potem na siłe wbić pierwszy zakres i pierwszy bieg i rewers do przodu , jak zacznie ciągnik jechać to gaz do dechy i po chwili pedał sie robi twardy, proszę o pomoc co z tym robić
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.