Skocz do zawartości
koper88

Jcb 531 70 problem z elektryką

Polecane posty

koper88    32
Panowie i panie! Mam problem z ładowarką. Po odpaleniu wszystko działa jak należy, silnik normalnie łapie temperaturę a po włączeniu jakiegokolwiek odbiornika prądu tj. świateł bądź dmuchawy wskaźnik temperatury idzie na Max i piszczy tak jakby się gotowało. Po wyłączeniu wszystko wraca do normy. Wymieniony został czujnik temperatury ale to nic nie dało. Serwis twierdzi że do wymiany jest jakiś komp albo tablica wskaźników za około 3000zl ale jakoś sceptycznie podchodzę do ich diagnozy. Ktoś ma jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    261
gdzies sie robi zwarcie idzie prad na mase jak wlaczysz inny idbiornik. poszukaj dobrego elektryka

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez Luk330360
      Witam mam problem z ziemniakami odmiany Denar  Jak widać na zdjęciu kawałek od drogi są ładne a dalej liche  Nie wiem czy to niedobór jakiegoś składnika czy coś innego ?  Korzeń wygląda  na zdrowy  Co o tym  myślicie  ? Dawka  nawozu była dana całkiem konkretna ( Tarnogran 25  i Saletra amonowa )
       


       

    • Przez Przemo222
      Witam mam problem z hydraulika po zamontowaniu tura przeciolem zasilanie i podlaczylem bezpośrednio rozdzielacz od tura jest on prawdopodobnie od cyklopa A był przy ursusie  i u mnie mocno buczala pompa i coś pstyklo i nie burczy już i wolno podnosi co mogło się stać 
    • Przez Danielkoltun
      Witam , trochę przewałkowałkowałem tematów o stollu ale nie znalazłem odpowiedzi , mianowicie kombajn nie reaguje na ruch tym automatem prawo , lewo , góra i dół nic się nie dzieje . Jak biorę z joysticka to wszystko działa normalnie i przy braniu Lewo\Prawo na tych czujnikach ( czerwonych ) zaświecają się diody , tak samo gdy opuszczam na dolnym czujniku się zaświeca dioda a jak biorę do góry to zaświeca się dioda w takim palcu nad tym czujnikiem . Problem jest taki ogólnie że zero reakcji , tak jakby napięcie nie dochodziło . Może ktoś z was miał coś podobnego ? , z góry dziękuję za każdą wskazówkę . 

    • Przez MichalSiemano
      Witam poszukuje koparko ladowarki ostrówek do kupna ma ktos z was na sprzedaz albo wie  u kogos 
      ewentulanie jcb albo cat ?

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.