Skocz do zawartości

Polecane posty

AgroKolo    2

Witam. Ostatnio mam problem z prasa kostkujaca sipma, mianowicie tworzy jedną wilelką bele... tak jakby jej nie zakańczała i nie tworzy nowej.. proszę o szybką poradę. Dziekuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kobra66    3
Sprawdź tą gwiazdę z tyłu która się obraca jak słoma z komory wychodzi bo ona włącz wahacz igieł, prawdopodobnie na ramieniu i na kułku nie ma ząbków więc trzeba to wymienić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Agriculture    248
Sprawdź gwiazdę na wysuwie być może ma wytarty frez i nie załącza iglic.

Człowiek z pasją

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kobra66    3
Moż masz porostu zablokowaną tą dźwignię bo tam jest taka rączka którą się zabezpiecza igły aby niechcący nie uruchomił się aparat wiążący no i igły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    39

Z jakiegoś powodu nie włącza aparatów Jeden jedzie drugi idzie za nią i patrzy dlaczego Najprostsze rozwiazanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4920
Napisano (edytowany)

 No to żeś podpowiedział . B| Ale jaja !:D

Tomasz podpowiedz kolegom . Ja tak fachowo nie potrafię , choć wiem że do tarczy krzywkowej na aparatach trza zajrzeć . Chyba tak to się nazywa .:D Bo zaraz cała procesja po polu za prasą będzie chodzić . :D

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    39

Ta zaraz rozbierać pół prasy a okaże się że gwiazda na wysuwie nie porusza dźwignia włączania aparatów.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4920

No jest taka możliwość , ale baaaaardzo mało prawdopodobna . Sprawdzić nie zaszkodzi , ale naprawdę wątpię w taka przyczynę .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    39

Mi też się to nigdy nie zdarzyło ale autor tematu nic nie napisał co robił i co sprawdzał więc podałem możliwą przyczynę i najlepszy sposób jej zauważenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4920

 To ja wolę kogoś za kierownicę posadzić , a sam patrzeć , jak już w taki sposób . ¬¬


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    39

Też tak robię. Albo brat idzie z tyłu on też się zna na tych sprzętach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4920

A zdarzyło Wam się kiedyś żeby gwiazda nie włączyła aparatu ?


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    39

Generalnie to ja mam od 25 lat John deere 332 i tam to jest troche inaczej rozwiązane ale w zamierzchłej przeszłości w pobliskiej spółdzielni mieli zetkę na usługi i w niej to sie cuda działy więc niczego nie wykluczam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4920
Napisano (edytowany)

No wiadomo - czym większy cudak "mechanik" , tym większe cuda się dzieją . :D

No ale przyznam Ci rację z tym patrzeniem . Właściwie to tak swoją ogarniam .B|

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    39

Mechanik był jaki był taki trochę z przypadku bez żadnej konkretnej wiedzy  ale słyszałem że przyjeżdżał do niej serwis fabryczny i tez nie mogli sobie z nią poradzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4920

Nom , Pewno ten sam serwis co do znajomego nówki przyjeżdżali . Co pojechali ,to wiązać nie chciała :D . Kuźwa , a co drugie serwisanty to cały stół wymieniać kazali . Oczywiście dawnymi czasy . Takie fachowce , szkoda że nie od pras .:D


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    39

Szczerze to nie wiem bo mały wtedy byłem i co mnie to wtedy obchodziło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    39

Już dawno spółdzielni nie ma a prasy jeszcze wcześniej się pozbyli Dlatego zapadła decyzja o kupnie swojej i przypadek sprawił że była to 332 john deere'a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Jaar
      Dzień dobry,
      Renault Temis 610 - po uszczelnianiu skrzyni biegów zniknął wsteczny bieg. Po wrzuceniu wstecznego, bieg mechanicznie wchodzi, ale nie rusza do tylu. Ciągnik zachowuje się, jakby coś go blokowało, Podejrzewaliśmy, ze przesunął się trzpień zabezpieczający, ale po przesunięciu nic się nie zmieniło. 
      Chyba nie zostaje nam nic innego, jak rozpołowić ciągnik, chociaż wolałbym tego uniknąć. 
      Ktoś spotkał się z podobnym problemem? 
      Pozdrawiam 
    • Przez smokus1234
      Witam wszystkich, zakładam temat aby ostrzec, a przy okazji zapytać jak u was wygląda sprawa wypłacalności Firmy Frankiewicz.
      Firma nie wypłaca pieniędzy za rzepak, rzepak sprzedany w lipcu z terminem płatności 14 dni. Do tej pory nie ma pieniędzy a dogadać się nie idzie. Wiem że taki sam problem ma większość rolników Vat-owców, którzy sprzedawali do skupu w Zgorzelcu. Dla ryczałtowców Firma zapłaciła.
      Ostrzegam jeżeli ktoś planuje sprzedaż.
       
    • Przez WiktorGorzaa
      Witam posiadam renault 110.54 na rewersie elkt hydr podczas zmiany  ciagnik czasami szarpie ,oraz zmiana nie odbywa sie zawsze  płynnie czuć jak skrzynia zmienia kierunek jazdy jest takie jak by metaliczne pukniecie , czym moze byc to spowodowane ? czy w tej skrzyni trzeba sie zatrzymywac do 0 aby zmienic kierunek jazdy ?? pozdrawiam:)
    • Przez Tomekaszczyk
      Witam pacjent landini vision 100 z 2010 roku ehr czasem nie działa jest martwy nie podnosi i nie opuszcza miga dioda 5x i potem 1x i tak cały czas kod błędu 51 lub 15 niewiem jak to czytać, są takie dni ze działa bez problemu,ktos coś pomoże,moze nr telefonu to zadzwonie
    • Przez tomek1377
      Witam. Mam problem z migomatem. Otóż na zdj które dołączę chodzi mi o 3 pozycje spawania(ta ktora jest w tej chwili ustawiona) nad pokretlem posuwu drutu. Wg mnie problem tkwi w elektronice gdyż nie działa mi właśnie ta 3 pozycja spawania a tylko jej używam do spawania bo spawam okazjonalnie w garażu. Usterka jest taka gdy na tej 3 pozycji wciskam przycisk na uchwycie spawalniczym to nie podaje mi drutu ani gazu. Po kilkukrotnym kreceniu tym pokretlem czasami zalapie i jest ok a czasami nie reaguje. Zdjąłem ten panel to jest tam tylko elektronika na ktorej sie nie znam. Poprosze o doradztwo i pomoc. Dzieki i pozdrawiam

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.