Skocz do zawartości
marcinl43

Pomocy! ! case 965 wom

Polecane posty

Wybrane dla Ciebie
marcinl43    7
witam, mam pewien problem. Przy włączaniu WOM słychać zgrzyt taki. można to zlikwidować? . Druga sprawa jak zatrzymać wałek bo naciskam sprzęgło i się nie zatrzymuje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    1830

Masz tam ręczne sprzęgło WOM i pewnie wymaga regulacji bo wygląda na to,że zwyczajnie Ci nie wysprzęgla.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

extrabyk    1830

Pomogła sama regulacja czy coś innego ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tomek14
      Witam mam pytanie jak działa hamulec wom w mtz i jaką on pełni funkcje ?
    • Przez bartekandruszko
      Witam. W moim case pompa hydrauliczna znaczyna wyć przy obrotach około 800 później cichnie i znów zaczyna wyć od 1600 do 1700 a później znów cichnie, agregat podnosi biegów nie rozłancza niby wszystko ok, ale jak zacznę podnośić maszynę na tylnym tuzie przy tych obrotach co wyżej napisałem to się wycisza a jak podniesie do końca to znów wyje. Czyżby to były objawy umierajacej pompy? Pozdrawiam 
    • Przez drajwer12
      Witam . Chodzi mi o ustawienie docisku w case 845 xl nabiłem tarcze nową okładziną przetoczyłem docisk koło zamachowe i che to teraz ustawić żeby potem tylko wyregulować na linkach . Jak ktoś się orientuje jak to proszę  o odpowiedz
    • Przez fendt856
      Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł
    • Przez Damianek94
      Witam. W moim Case Puma 160 wyświetla się komunikat o konieczności przeprowadzenia „light service” i „heavy service”. 
      Przytrzymywanie przycisku „książka&klucz” nic nie pomaga.
      Ma ktoś jakiś sposób na to?
      Pozdrawiam 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.