Skocz do zawartości

Polecane posty

dexter00    13

Witam. Nie znalazłem nic na ten tema więc piszę. W moim 6830P przy zaprogramowanym hms podczas pracy kiedy jestem na końcu pola i wciskam przycisk czasami wyskoczy mi blad i wylacza hms. Dzieje się to coraz częściej i nie ma znaczenia co jest zaprogramowane. I zawsze przy podnoszeniu. Proszę o pomoc 

20180410_124320.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johniy861    17

poszukaj na necie są opisane kody błędów do jd. A jak przy podnoszeniu to może czujnik wysokości /położenia ramion wysiadł. Edit a tylny/ przeni wom działa w normie? bo kiedyś miałem przypadek że właśnie tylny pto i hms nie dzialaly bo wyłącznik womu w prawym błotniku się zajechał. wymiana czujnika rozwiązała problem. ogółem hms pracuje wraz z wom, napedem, podnosnikiem, hydraulika i blokada. w tym raczej trzeba szukać przyczyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    794
Ja tam widzę tylko " będzie Pan płacił " :) See dealer czyli chyba odwiedź serwis. Więc jeżeli to nie coś mechanicznego, to komp zeswirowal i trzeba będzie podłączyc.

Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dexter00    13
Napisano (edytowany)

czujnik wom byl wymieniany. błąd wyskakuje nawet jesli w hms nie ma ustawionego włączania wom. 

Edytowano przez dexter00

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    2

Kod diagnostyczny jest generowany, jeśli zespół sterujący BCU wykryje nierealną wartość z przełącznika wyboru programu HMS Plus, prawdopodobnie uszkodzony przełącznik można go sprawdzić w adresach diagnostycznych bcu015

Sprawdź bezpieczniki:

Ciągniki do numeru seryjnego z przełomu 2008

: Sprawdzić bezpiecznik F02/08.

Ciągniki od numeru seryjnego z przełomu 2008

 : Sprawdzić bezpiecznik F04/08.
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dexter00    13

Z tym przełączników to faktycznie może być coś nie tak. Nie zawsze zalapie. Nie wiem czy tak na być ale jak ciągnik  stoi to nie zalacza hms , muszę delikatnie ruszyć i wtedy nacisnąć .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Misza9191
      Mam problem z odrzutnikiem słomy w bizonie. Przesuwa się ciągle w jedną stronę mimo że jest bardzo dobrze dokrecony 
    • Przez michał2435
      Witam.Od pewnego czasu doprowadzam do ładu władimirca,a mianowicie elektrykę.Gdy już było wszystko ok tzn.światła stop kierunki ładowanie coś mnie podkusiło zajrzeć i zobaczyć czemu wycieraczka nie chodzi.Po odchyleniu podsufitki zobaczyłem popalone kable.Gdy ruszyłem wiązkę poszedł tuman  dymu!I od tej pory znów nie działają światła kierunki i do tego nawet  nie zakręci.Bezpieczniki całe(dziwne)Nie dochodzi prąd do listwy  a amperomierz  stanął na -30...I teraz pytanie gdzie  szukać przyczyny?Czy  to amperomierz  umarł i nie podaję prądu na listwe??

    • Przez 3039023
      Witam 
      Posiadam od nie dawna Case 956 z 85r  i mam problem z podnosnikiem.
      Podnosi ramiona ale nie opuszcza , chyba że przez cały dzien.filtry hydrauliki nowe , olej nowy . Pokrętłem na blotniku kręciłem nic to nie daje chyba że zakręcę maksymalnie w lewo to wtedy nie podnosi wgl. Drożność przewodów sprawdzałem . 
      Ramiona podniesione do góry olej wypuściłem ze zbiornika i podnosnika, nic to nie dało nie opuścił ramion.
       
      Może ktoś miał podobny problem 
      Prosze o pomoc, z góry dziękuję.
      Pozdrawiam 
      Ps.wrazie potrzeby wstawię zdjęcie.
    • Przez AgroKolo
      Witam. Ostatnio mam problem z prasa kostkujaca sipma, mianowicie tworzy jedną wilelką bele... tak jakby jej nie zakańczała i nie tworzy nowej.. proszę o szybką poradę. Dziekuję.
    • Przez RolPro10
      Zmarł mój tata, który prowadził gospodarstwo rolne. Posiadał liczne stado bydła i majątek ziemski tj. grunty rolne. Zmarł nagle i zostawił wszystko. Gospodarstwo miał razem z mamą, która widniała tylko na papierze. Nie wiem co zrobić. I jakie są procedury związane z przepisaniem gospodarstwa, chwilowym sprzedaniu stada, przerejestrowaniu pojazdów. Mam dwoje rodzeństwa pełnoletniego  a sam jestem tuż przed 18-stką. To ja miałem dostać to gospodarstwo po skończeniu szkoły. Co teraz zrobić żeby sprzedać to stado? Przerejestrować pojazdy? Docelową osobą jest mama która to wszystko otrzyma. Jak będzie ze zniżkami w ubezpieczeniu? Mama nie miała żadnego pojazdu. Po ukończeniu szkoły chce wrócić do na ojcowiznę i dalej prowadzić gospodarstwo. Proszę o pomoc i poradę!
      Pozdrawiam.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.