reflex52

Brak świateł 103-54

Polecane posty

reflex52    0

Nie działają prawe światła na błotniku w 103-54 zarówno z przodu jak i z tyłu i tylko pozycyjne, kierunki i stop jest. Gdzie szukać przyczyny, jak poprowadzona jest wiązka elektryczna ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    920

zdejmij lewą osłonę słupka i będziesz wiedział jak idzie ;)


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez johenek
      Witam
      Szukałem na forum odpowiedzi na moje pytanie ale niestety jej nie znalazłem, a bardzo zależy mi na czasie.
       
      Mianowicie jak zdemontować wał napędowy od przedniego napędu, ponieważ muszę zdemontować miskę olejową a o wał nie mogę. Wał am w sobie już wyjąłem po przez odkręcenie przystawki od przedniego napędu(musiałem wymienić uszczelkę pod przystawką bo bardzo ciekło).
      Nie mam pojęcia jak wyjąć ten łącznik co łączy wał wielowypustami na wałku ataku i wałku przystawki, ten co jest widoczny w poniższym linku:
       
      http://www.sklep-rolniczy.pl/Tuleja-Mufa-laczaca-wal-Renault-7700011861-7700%284,15575,19509%29.aspx
    • Przez tomek2201
      Mam problem ze światłami STOP. Bezpieczniki i żarówki są OK a Stopu nie ma. Nad pedałami hamulca znalazłem dwa czujniki STOPU. Do lewego  dochodzą 2 przewody, w jednym prąd jest cały czas a w drugim pojawia sie w momencie wciśnięcia hamulca (czyli jest OK) ale i tak żaden STOP sie nie świeci. Do prawego również dochodzi jeden kabel z prądem i do drugiego przewodu jest dopięty jeszcze jeden, ale po wciśnieciu hamulca w drugim kablu nie ma prądu (czyli czujnik szwankuje). Czy w takim przypadku ani jeden STOP nie bedzie świecił czy ten lewy powinien  świecić?
    • Przez morales
      witam,
      całkowicie już zgłupiałem przy tej maszynie, zacznę od początku. pewnego pięknego dnia podłączałem do t25 nową przyczepę, w której zrobiłem całą elektrykę (nowe światła, wiązki przewodów) i pozostało ją tylko połączyć z ciągnikiem. wszystko było w porządku do momentu, w którym podłączyłem wtyczkę idącą z przyczepy do traktora. prawdopodobnie źle podłączyłem przewód idący od świateł stop z przyczepki do gniazda w traktorze (podłączyłem go do środkowego bolca w gnieździe). utraciłem w tym momencie światła stop w traktorze jak i w przyczepie. po odłączeniu wtyczki z przyczepy do traktora jest to samo, brak świateł stop w ciągniku oraz zauważyłem również, że po wyłączeniu w kabinie świateł mijania przy włączonym traktorze, one cały czas świecą, nie reagują na wyłączenie przycisku w kabinie.
      co się mogło stać? odłączyłem przełącznik świateł stopu (ten który jest pod traktorem, załącza się go naciśnięciem pedału hamulca) i połączyłem na krótko, światła stopu zaświeciły. postanowiłem wymienić przełącznik na nowy, pomyślałem, że może się uszkodził. zamontowałem nowy przełącznik, światła stop zaczęły działać, wszystko było ok do momentu włączenia świateł mijania przy wyłączonym silniku. stało się to samo, brak świateł stopu ... nie mam już żadnego pomysłu co robić dalej. co się mogło stać? bezpieczniki całe, nie przepalone.
      bardzo proszę o pomoc, bo skończyły mi się pomysły. o co tu chodzi?
      pozdrawiam
    • Przez Macias1221
      Witam  mam problem zniknęły mi światła w aresie 616RZ z 2002r. trik jest taki ze czasem się pojawią na chwile. Myślałem że jest to wina włącznika mocno się na grzewał gdy światła były włączone, wiec go wymieniłem ale problem  nie zniknął. Sprawdziłem  też bezpieczniki i wszystkie są w porządku,  przekaźniki tez nie wyglądają na wypalone i nie wiem gdzie szukać proszę o pomoc może ktoś miał podobny problem
    • Przez BartekSzulc
      Witam. Mam problem w renault 103-54, mianowicie rewers nie zawsze wchodzi do tyłu, prawdopodobnie widełki rewersu sie podtarły. Mam pytanie jak sie do nich dostać? Trzeba rozpoławiać ciągnik lub zdejmować/unosić kabinę? Dodam że rewers jest mechaniczny, a skrzynia bez żłów zając, 4 zakresy po 4 biegi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj