Mawerick

Swiece żarowe john deere

Polecane posty

Wybrane dla Ciebie
Mawerick    1

Witam

Panowie mam mały problem ze swoim Johnem.. dokładnie chodzi o model 6820 a mianowicie pojawił  sie problem z grzaniem świec gdy temp spada poniżej zera, kontrolka od świec gaśnie  po około 2 s i po chwili sie zapala i słychać jak cały czas pyka przekażnik lub dziwny dźwięk w okolicy głowicy jakby strzelanie zapalarki do gazu, nigdy pykanie i strzelanie nie jest razem . Podczas tego strzelania obroty silnika zegar wskazuje ok 5 tys lub sobie  skacze , czasami mignie kontrolka od alternatora dodam ze silnik nie pracuje. Gdy pyka przekażnik  widac przygasanie zegarow ale jest to chwilowe. Silnik odpala leciutko nawet przy -5 a po zapalenie miga kontrolka nie dluzej jak minute potem gasnie i wszystko jest normalnie żadnych błedów nie ma.  gdy temp jest juz  0 i wyzej  zadnych z tych objawow nie ma.  Przekaznik sprawdzony swiece odłaczane zeby wykluczyć zwarcie wszystkie przewody jak nowe. Dodam ze silnik jest na comon rail.  Moze ktoś ma jakiś pomysł ??? w jakiej temp zaczyna u was grzać świece  i jak długo to trwa bo  w poprzednie zimy nigdy nie zwracałem na to uwagi a w aucie z silnikiem diesla tez na comon rail grzeja już przy 0 stopni a w zetorze  mam grzanie reczne wiec to inna bajka ...

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonek98    2055
Gdzie ty tam masz 5 tys obrotów?. Sam mam diesla na common railu w aucie i przy paru stopniach mrozu kontrolka świec zapala się na chwilę a jak ciut bliżej zera to nie włącza się wcale

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość   
Gość
to masz coś posrane teoretycznie diesel z bezpośrednim wtryskiem nie potrzebuje grzania świec do odpalenia przy nawet minus 5 pokręci i zapali, świece pomagają odpalić a także spełnić normy emisji spalin po odpaleniu grzeją jeszcze powietrze aby nie było tylu toksycznych spalin, Mercedes z common rail mam kontrolkę i świeci sprawi czasu około 5 sekund im zimniej tym dluzej, być może u ciebie pokręcone są swiece żarowe, sprawdzałeś je? ostrożnie mogą być na 5V żebyś nie spalił mogą też mieć czujnik ciśnienia zamontowany w sobie, ogólnie dokładna diagnostyka pasuje zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mawerick    1

Świecę odłączałem pojedynczo i wszystkie razem i nie było żadnej różnicy.... Panowie a może problem jest w czujniku temp ???? Może załączai nie załacza i dlatego  przekażnik caly czas pyka ? no forach samochodowych pisali ze wystarczy odpiać czyjnik płynu chłodzacego i pokaze temp minusowa a mi po odpieciu wskazowka szła na max pole czerwone czyli jakby sie woda gotowała a drugi czujnik nic sie nie działo czyli teoretycznie ten jest od grzania swiec tylko moze w johnie faktycznie dziala po odłaczeniu jaka max temp a nie minimalna ......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mawerick    1

Panowie problem rozwiązany ..... problemem była woda w paliwie, gdy temp spadała poniżej zera prawdopodobnie z minimalnej ilości wody powstawał szron który dawał takie efekty. Po wymianie filtra i wyczyszczeniu czujnika problem nie istnieje a świece grzeją jak potrzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez John6600
      Witam . Mam pytanie składam skrzynie power quad w john deere 7600 . Interesuje mnie czy na koszach , trybach są znaki ? Jakos musi być to po ustawiane ? Czy można składać jak leci . Wiem ze np w case miałem ze znaki musiały się zgrywać na zębach bo innaczej nie kręciły się . Prosze o pomoc bo nic tu nie widze 
    • Przez dwaa9
      Witam
       
      Mój 1640 ma problem z odpalaniem. Po przekręceniu startera gasna kontrolki a rozrusznik nie kręci. Na krótko bez problemu. Słychać też przy tym pykniecie tak jakby jakiś stycznik ale nie mogę go namierzyć. 
      Może być to wina jakiegoś przekaźnika? Jeśli tak to gdzie on się znajduje? 
       
    • Przez Maciej4455
      Witam ślizgają się biegi parzyste w skrzyni powershift co może być przyczyną
    • Przez Nintendo
      Czy ma ktoś instrukcje obsługi /napraw do tego John deere? 
      Z góry dziękuję. 
    • Przez adam18127
      Witam.  Jakie jest Ciśnienie sprężania 1640 John Deere
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj