Zaloguj się, aby obserwować  
kazlab1

fendt sprzęgło

Polecane posty

kazlab1    0

witam, mam problem z sprzęgłem otóz po wciśnięciu sprzęgła to jeczsze trzyma skrzynia. jak ruszam puszczając sprzęgło coś hałasuje. pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

masiew    30

myślę że rozleciało ci się lożysko wyciskowe


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    17

nie bylbym taki pewnien czy to jest lozysko, w koncu zgrzyt dochodzi po puszczeniu sprzęgła, a wiec łożysko jest w bezruchu. Moze byc samo sprzęgło lub jeszcze gorzej cos z przekładnią lub sprzęgłem turbo.. Ale zeby cos wiecej powiedzieć to trzeba by znac wiecej szczegółów. Bo stawianie diagnozy z takiego "cienkiego" opisu to jak wróżenie z fusów.


Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomparkiet    1

odpowietrz dobrze wysprzęglik i wyreguluj docisk wiem z doświadczenia że czasami takie głupoty mogą uchronić przed zbędnymi kosztami i długotrwałym remontem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arturs860    0

mam podobny ciagnik 611lsa z 84 i mialem tez problem z wysprzeglaniem ale problem okazał sie mały tz. siłownik sprzegła przeciekał i oleju brakło. wysztarczyło kupić komplet uszczelek do cylinderka (ok 150 zl) wlac olej i oczywiście odpowietrzyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kazlab1    0

mam podobny ciagnik 611lsa z 84 i mialem tez problem z wysprzeglaniem ale problem okazał sie mały tz. siłownik sprzegła przeciekał i oleju brakło. wysztarczyło kupić komplet uszczelek do cylinderka (ok 150 zl) wlac olej i oczywiście odpowietrzyc

 

 

a jaki koszt calego cylinderka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gregory8101    2

witam

mam taki problem w moim fendzie 600ls

otóż nie wysprzęgla mi dobrze po wyciśnięciu sprzęgła ciągnik jeszcze powoli jedzie a na postoju cięzko wbić biegi bo zgrzytają

wymieniłem zestawy naprawcze w pompce sprzęgłowej a także wysprzęgliku odpowietrzylem bardzo dobrze ale nic nie pomoglo

w dalszym ciągu nie wysprzęgla tak jak ma być. czy jest jakieś ustawianie sprzęgla tzn docisku. Wczesniej wymienilem jeszcze tarcze sprzeglową ale po wymianie wszystko chodziło bardzo dobrze dopiero po okolo 2 miesiącach zacząl sie powoli ten problem z wysprzęglaniem. Jak juz włącze bieg to ciągnik bardzo dobrze jedzie nie czuc aby sprzeglo sie slizgalo lub cos w tym rodzaju . Bardzo proszę o pomoc bo nie chce sie pchać w niepotrzebne koszty moze ktoś juz mial taki problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbina    10

Ja bym w takim razie radził zmniejszyć luz na pedale sprzęgła, wykręć ten króciec pod pulpitem tak aby pedał bardziej wyciskał pompkę a co za tym idzie siłownik mocniej wy sprzęgli sprzęgło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale żeby zmniejszyć luz na pedale sprzęgła, ciężko tam się dostać próbowałem sam bo mam trochę luzu na pedale i nie wiem jak to zrobić .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbina    10

Trzeba odkręcić deskę rozdzielczą, i tą cała obudowę do której przykręcasz panel z zegarami i pedał sprzęgła i hamulców.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturos21    4

panowie mam fenda 611 lsa i mam pytanie nad akumulatorem jest taki zawór z wajchą czy przełącznik od czego on jest od hydrauliki i jakie ma zadanie ?"?? i mam jeszcze jedno pytanie mam 2 pary wyjść hydraulicznych jak w agregacie uprawowo siewnym robię to mam jedna parę do podnoszenia chydropaku a druga podłączyłem pod znaczniki hydrauliczne i one nie działają tak jakby wcale olej nie dochodził jak to zrobić żeby obydwie funkcje działały proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    119

Przełoncza się nim żółw/zając w przepływie do TUZa. Co do wyjść to musisz dać dobrze + i - jeżeli tłok jest dwustronnego działania i musi działać, ale znaczniki są raczej na jednostronnym i poprostu podlonczasz pod +(jeden przewód bedzie wtedy).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturos21    4

czyli to jest od przedniego tuza tylko ze w nim nie ma przedniego tuza :( rozumiem jak podłączyć ale jak zrobić żeby jednocześnie podnieść hydr opak i spuścić znacznik?? bo fendzie jest wajcha góra dół i nie mogę tego pojąc jak zrobić 2 rzeczy czy będzie się znacznik zmieniał jednocześnie przy podnoszeniu hydro paku ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    119

Nie da sie tak, a w ogóle po co? Dżwignie krzyżowe są bardzo wygodne to też podepnij hydropak pod jeden +, znaczniki pod drugi + i bedzie dobrze. Hydropakiem bedziesz sterował np. przód-tył, a znacznikami na boki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    119

Też nie bedzie za bardzo chodziło(ciśnienie pójdzie tam gdzie lżej)...pierszeństwo ogólnie ma hydraulika(dajmy na to, że masz właczony EHR) to jeżeli dasz EHR na podnoszenie a w tym czasie zaczniesz podnosić hydropak, to podnośnik przestanie podnosić a cisnienie pójdzie na hydropak. Zresztą nie polecam używać manuala przy takiej cięzkiej maszynie, bo w ogóle brak wyczucia jest przy temu i podnośnik szarpie więc szybko możesz zalatwic pare rzeczy np. uszczelniacze w siłownikach..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Krzysztof81
      Witam
      Kupiłem niedawno Fendta 615 LSa z 93 roku. Mam problem ze sprzegłem Turbomatik, tak jakby za mocno trzymało. Gdy wrzuce wysoki bieg, lub nacisne hamulec to  sprzęgło nie popuszcza tylko ciągnik gaśnie.
      Kontrolka od sprzęgła gaśnie prawidłowo w okolicach 1500 obrotów.  Poza tym że sprzęgło za mocno ciagnie reszta jest ok. Jak jest zimny to coś jakby stukało w okolicach sprzęgła, ale jak sie rozgrzeje to jest ok Może jest za duzo oleju w turbomacie? Bo jakby było za mało to by nie ciagnął. Albo jest wlany za gesty olej? Czy miał ktos takie cos w swoim fendtcie?
    • Przez farmerosZpola
      witam mam ciągnik rolniczy marki fendt 612 lsa . we wnętrzu po prawej stronie jest sterownik niestety nie umiem dodać na forum zdjęcia ale proszę o wytłumaczenia funkcji sterownika. Z góry dziękuję i pozdrawiam
    • Przez Marecki2922
      VVitam , panovvie podpovviedzcie czy vv 612 jest jakieś pneumatyczne vvspomaganie bo u mnie strasznie ciężko vvcisnąć sprzęgło a przy pedale od sprzęgła jest zavvór povvietrza ale nie ma żadnego siłovvnika 
    • Przez ciachosky
      Cześć
      Nie mam w swoim egzemplarzu zaczepu polowego, a jest mi potrzebny szukam już od dłuższego czasu w związku z czym mam prośbę, może znajdzie się ktoś na forum kto będzie w stanie mi pomóc i ma albo wie kto ma na sprzedaż zaczep polowy do fendt'a 615 LSA tylko zwracam uwagę, że potrzebuję całego bo w moim egzemplarzu nie ma nic, ani tej płyty przykręcanej do korpusu, ani tej dolnej listwy/szyny (nie wiem jak fachowo to nazwać). Bardzo proszę o pomoc jeśli ktoś coś by miał proszę o kontakt. 
      Wstawiam zdjęcia typów zaczepów, które mnie interesują (powinny do mojego pasować). Zdjęcia są poglądowe i nie roszczę do nich żadnych praw autorskich.

      Z góry dziękuję za pomoc.
       



    • Przez adamo12389
      Witam.
      Mam problem z opadaniem podnośnika w Fendt 611 a mianowicie gdy uniosę pług lub agregat z siewnikiem co jest dośc ciężkie zaczyna opadać podnośnik i lekko opadnie i znów podnosi i tak w koło. Co może być przyczyną tego stanu rzeczy? co należało by wymienić ? Czy przyczyna może być w rozdzielaczu podnośnika ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj