Skocz do zawartości
Zaloguj się, aby obserwować  
kazlab1

fendt sprzęgło

Polecane posty

Wybrane dla Ciebie
kazlab1    0

witam, mam problem z sprzęgłem otóz po wciśnięciu sprzęgła to jeczsze trzyma skrzynia. jak ruszam puszczając sprzęgło coś hałasuje. pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kosti68    16

nie bylbym taki pewnien czy to jest lozysko, w koncu zgrzyt dochodzi po puszczeniu sprzęgła, a wiec łożysko jest w bezruchu. Moze byc samo sprzęgło lub jeszcze gorzej cos z przekładnią lub sprzęgłem turbo.. Ale zeby cos wiecej powiedzieć to trzeba by znac wiecej szczegółów. Bo stawianie diagnozy z takiego "cienkiego" opisu to jak wróżenie z fusów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomparkiet    1

odpowietrz dobrze wysprzęglik i wyreguluj docisk wiem z doświadczenia że czasami takie głupoty mogą uchronić przed zbędnymi kosztami i długotrwałym remontem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arturs860    0

mam podobny ciagnik 611lsa z 84 i mialem tez problem z wysprzeglaniem ale problem okazał sie mały tz. siłownik sprzegła przeciekał i oleju brakło. wysztarczyło kupić komplet uszczelek do cylinderka (ok 150 zl) wlac olej i oczywiście odpowietrzyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kazlab1    0

mam podobny ciagnik 611lsa z 84 i mialem tez problem z wysprzeglaniem ale problem okazał sie mały tz. siłownik sprzegła przeciekał i oleju brakło. wysztarczyło kupić komplet uszczelek do cylinderka (ok 150 zl) wlac olej i oczywiście odpowietrzyc

 

 

a jaki koszt calego cylinderka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gregory8101    2

witam

mam taki problem w moim fendzie 600ls

otóż nie wysprzęgla mi dobrze po wyciśnięciu sprzęgła ciągnik jeszcze powoli jedzie a na postoju cięzko wbić biegi bo zgrzytają

wymieniłem zestawy naprawcze w pompce sprzęgłowej a także wysprzęgliku odpowietrzylem bardzo dobrze ale nic nie pomoglo

w dalszym ciągu nie wysprzęgla tak jak ma być. czy jest jakieś ustawianie sprzęgla tzn docisku. Wczesniej wymienilem jeszcze tarcze sprzeglową ale po wymianie wszystko chodziło bardzo dobrze dopiero po okolo 2 miesiącach zacząl sie powoli ten problem z wysprzęglaniem. Jak juz włącze bieg to ciągnik bardzo dobrze jedzie nie czuc aby sprzeglo sie slizgalo lub cos w tym rodzaju . Bardzo proszę o pomoc bo nie chce sie pchać w niepotrzebne koszty moze ktoś juz mial taki problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbina    9

Ja bym w takim razie radził zmniejszyć luz na pedale sprzęgła, wykręć ten króciec pod pulpitem tak aby pedał bardziej wyciskał pompkę a co za tym idzie siłownik mocniej wy sprzęgli sprzęgło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale żeby zmniejszyć luz na pedale sprzęgła, ciężko tam się dostać próbowałem sam bo mam trochę luzu na pedale i nie wiem jak to zrobić .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbina    9

Trzeba odkręcić deskę rozdzielczą, i tą cała obudowę do której przykręcasz panel z zegarami i pedał sprzęgła i hamulców.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturos21    4

panowie mam fenda 611 lsa i mam pytanie nad akumulatorem jest taki zawór z wajchą czy przełącznik od czego on jest od hydrauliki i jakie ma zadanie ?"?? i mam jeszcze jedno pytanie mam 2 pary wyjść hydraulicznych jak w agregacie uprawowo siewnym robię to mam jedna parę do podnoszenia chydropaku a druga podłączyłem pod znaczniki hydrauliczne i one nie działają tak jakby wcale olej nie dochodził jak to zrobić żeby obydwie funkcje działały proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Przełoncza się nim żółw/zając w przepływie do TUZa. Co do wyjść to musisz dać dobrze + i - jeżeli tłok jest dwustronnego działania i musi działać, ale znaczniki są raczej na jednostronnym i poprostu podlonczasz pod +(jeden przewód bedzie wtedy).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arturos21    4

czyli to jest od przedniego tuza tylko ze w nim nie ma przedniego tuza :( rozumiem jak podłączyć ale jak zrobić żeby jednocześnie podnieść hydr opak i spuścić znacznik?? bo fendzie jest wajcha góra dół i nie mogę tego pojąc jak zrobić 2 rzeczy czy będzie się znacznik zmieniał jednocześnie przy podnoszeniu hydro paku ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Nie da sie tak, a w ogóle po co? Dżwignie krzyżowe są bardzo wygodne to też podepnij hydropak pod jeden +, znaczniki pod drugi + i bedzie dobrze. Hydropakiem bedziesz sterował np. przód-tył, a znacznikami na boki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Też nie bedzie za bardzo chodziło(ciśnienie pójdzie tam gdzie lżej)...pierszeństwo ogólnie ma hydraulika(dajmy na to, że masz właczony EHR) to jeżeli dasz EHR na podnoszenie a w tym czasie zaczniesz podnosić hydropak, to podnośnik przestanie podnosić a cisnienie pójdzie na hydropak. Zresztą nie polecam używać manuala przy takiej cięzkiej maszynie, bo w ogóle brak wyczucia jest przy temu i podnośnik szarpie więc szybko możesz zalatwic pare rzeczy np. uszczelniacze w siłownikach..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez OcB1
      Witam wszystkich
       
      Szukam schemat i opis kontrolek do fendta 612LS, poniewaz jedna z mojich kontrolek zaczela swiecic na żółto i nie mam pojecia co ta kontrolka oznacza. Bym byl bardzo wdzieczny.
    • Przez wojtek2904
      Witam, mam problem w Fent 612 lsa. Od pewnego czasu migają kontrolki od hamulca ręcznego oraz od oleju po przekręceniu kluczyka. Dodatkowo ostatnio pojawił się również sygnał dźwiękowy. Czym to może być spowodowane? Z góry dziękuję za pomoc i odpowiedzi !
    • Przez katastofa-87
      Witam man nastempujący problem w moim  614 lsa z 87r ostatnio zaczęło przybywać dużo oleju w silniki myślałem ze to paliwo ale doszedłem do wniosku ze także dużo oleju do wspomagania dolewałem i dlatego stan się w silniku zwiększał.  Moje pytanie brzmi czy ciężko jest wymontować tą pompę czy jest możliwość przecieku oleju z tej pompy do silnika jeżeli dobrze się orientuje to ona ma koło zębate czy trzeba na coś uważać i ile może kosztować nowa a jak kupować to gdzie bo u kor banków od 2400 do 3600 zł krzyknęli albo czy da się zregenerować jak ktoś już to przerabiał niech daje znać
    • Przez katastofa-87
      Witam mam problem ze swoim fendt 614 lsa 87 r mianiowice operuje podnośnikiem tylnym manulanie gdyż ehr mi nie działa i na sterowaniu manualnym podnośnik mi gwałtownie opada jak tylko podniosę do góry a jak zaczynam podnosić to z początku ma problem moje pytanie gdzie są zawory jakieś które mogły by się przyciąć. I kolejny problem to elektryka elektronika wyświetlacz mi nie działa podejrzewam ze ktoś zamienił gdzieś przewód gdyż zauważyłem ze bez kluczyka w stacyjce po wciśnięciu przycisku świateł awaryjnych wyświetlacz ożywa zaczyna migać i kontrolka ciśnienia oleju się również zapala pomoże ktoś chyba ze to objawy uszkodzonego sterownika
    • Przez ene
      Cześć
      W moim Ferdku 611 lsa 90r nie ma hamulców przyczepy pneumatycznych tylko hydraulicznie. Sprężarka jest fabryczna.  Potrzebuję info jakiego zaworu użyć aby zrobić hamulce dwuobwodowe przyczepy. Kolega z forum kiedyś nakreślił mi jak u siebie zrobił jednoobwodowe- użył do tego zaworu z c330 c360 itp   a sterowanie nim zrealizował poprzez  siłownik ( maly ) zasilany z gniazda hamulców hydraulicznych przyczepy + parę sprężyn cofających itp.
      Więc jaki zawór mam ja zastosować ? schematy  i inne wskazówki mlile widziane .
      Pozdr

       
×