Skocz do zawartości

Polecane posty

TomekPL    2

Witam. Mam takie pytanie czy dźwignia miernika impulsów powinna mieć luzy czy powinna być sztywna?


Moje zdjęcia nie są chronione prawem autorskim, więc rozpowszechniać można a nawet jest to wskazane.
Zapraszam wszystkich właścicieli lub fanów Ursusów 1614 do grona moich znajomych
http://www.youtube.com/user/TomekPli1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zabalex    0

sorki za wcześniejszy post pomyliłem z dżwignią pracy siłowa mieszana a to co jest na obrazie ruszało się może 5mm

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Andre8989
      Witam! Mam problem z podnośnikiem w same explorer 90 2001r. wolno podnosi ramiona niezależnie od obrotów opadają normalnie, podczas podnoszenia silnik bardzo ciężko pracuje. Same ma rozdzielacz od hydrauliki zewnętrznej na zewnątrz i z niego wchodzi przewód do plecaka. Miał może ktoś podobny problem? 
    • Przez Mikołaj
      Witam problem jest z podnośnikiem gdy mam podpięty np pług do podnośnik drga podskakuje a gdy zgasze ciągnik to opandnie, 
    • Przez michal022
      Hej. Zakupiłem ostatnio John deere 6230. Robiłem ostatnio 4 ha agregatem i po pracy okazuje się że nie działaja przyciski boczne podnośnika. Suwakiem da sie podnosić i opuszczać ale boczne przyciski za nic nie chca działać. Proszę o pomoc
    • Przez bartek4123
      Witam w zetorze 7340 po urywały mi się nity na głównym talerzu w mechanizmie roznicowym. Będę je zastępował śrubami. Tylko mam problem z wyciąganiem starych ucietych nitów jakieś rady? Ktoś już to wymienial? 
    • Przez michal7536
      Wczoraj podczas jazdy przestał działać mi obrotomierz, prędkość poniżej pokazywało, a zamiast obrotów były wyświetlone motogodziny i wciskając tą manetkę od wycieraczek mogłem zmienić jedynie na motogodziny które można resetować. Pojeździłem tak kilkanaście minut i nagle pojawiły się obroty i wszystko było ok. Dzisiaj w południe odpaliłem go, podniosłem agregat i znowu to samo, ale dodatkowo przestał działać podnośnik, na wyświetlaczu nic się nie pokazuje oraz zapaliła się kontrolka od akumulatora, ktoś ma jakiś pomysł, czego to wina jest ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.