Zaloguj się, aby obserwować  
Rolnik20

Stuki w okolicy sprzęgła MF255

Polecane posty

Rolnik20    0

Przy dużym obciążeniu np. przy orce słychać stuki w okolicy sprzęgła lub koła zamachowego lub przedniej części skrzyni biegów (przy małym np. bronowanie nie słychać). Podobne dwa, trzy stuknięcia słychać w momencie gaszenia silnika na luzie bez wciśniętego sprzęgła przy odbiciu wału (z wciśniętym sprzęgłem nic nie słychać). Czy jeden przypadek z drugim można łączyć czy to są dwie oddzielne sprawy i co to może być. Czy może mi ktoś na ten temat coś podpowiedzieć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk1993    0

Nie wiem ale mi się zdaje ze to wina podnośnika, może jest źle ustawiony, coś na rozdzielaczu pod siedzeniem, albo jakieś śrubki poluzowane w sprzęgle i się zmienia położenie tarcz.


powered by DEERE

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2290    1

u mnie na przykład jest tak jak mam podniesiona owijarkę i cofam do tyłu to mi tez coś stuka ale jak się nagrzeje olej to już nie tez nie wiem co to jest


długo by opowiadać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lukii17    0

Podejrzewam, że wydarte są półksiężyce na wale korbowym, a ten przesuwa się wzdłużnie razem z kołem zamachowym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    445

albo pęknięty wał znam dwa przypatki że jak stukało to jeżdzili z rok czasu a jak rozebrali to się zdiwili bo się bo wał się rozpadł stuki schłyhać w kabinie na zewnątrz nie mi jak pęk to stukał cały czas posiałem jeszcze 2 h pszenicy umyłem i rozebrałem w tych dwóch przypatkach ścieło wszystkie zęby na dużym kole rozrządu ciągniki chodziły do końca co ciekawe jak pęka wał ciągnik chodzi super jest silny i dobrze pali

 

stuki dochodzą tak jak piszesz najlepiej ściągnąć miskę i dobrze patrzeć powiem że to wał na 90%

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez BenekBuhaj
      Witam moje pytanie jest następujące posiadam w swoim massseyu 675  trzy dźwignię od podnosnika. 
      Pytanie mam takie jaka funkcje spelnia dana dźwignia. Wiem że ta skrajna przy blotniku to jakaś blokada. Proszę o jakieś wyjaśnienie.  ( Przesiadlem się z   c 330 na maseya. Wiem ze to nie jest jakas kosmiczna technologia. A rolnictwem zajmuje sie bardziej amatorsko. I chciałbym uzyskać jakaś prosta instrukcję co do tego podnosnika. ) 
    • Przez Agrorozkminiacz
      Witam, w MF 698 4WD, padła pompa wspomagania, pompa złom nie do odratowania.
      Pompa ze zbiornikiem mocowana na 3 śruby o numerach na obudowie: 35104 525, według katalogu nr. 1691156M93. Ogólnie obdzwonione mnóstwo sklepów i wszędzie pompy tylko na dwie śruby mocowane i według sprzedawców ta pompa nie będzie pasować, "nie podejdzie". Jak to rzeczywiście wygląda? Myślałem też o założeniu pompy od Ursusa 4512-5314 , parametrami dałaby sobie radę, jest mocowana także na 3 śruby, dołożyłby gdzieś pod maską zbiorniczek z filtrem z jakiegoś dostawczaka, tylko czy rozstaw śrub byłby taki sam? Kombinował już tak ktoś?  Pozdrawiam
       
    • Przez Piotr2604
      Witam mam problem podczas uprawy massey ferguson 390 nagle pszestal jechać co może być przyczyną 
      Biegi można włączyć bez sprzęgła i nic 
    • Przez Arek2397
      Witam,
      Mam problem z mf 2685 z niedziałającym ehr, działa tylko na zakresie exter.
      Na zdjęciu prawie na środku są dwie śruby które według katalogu powinny być na równo a u mnie jest tak jak widać i pytanie czy jest prawidłowo bo mam nerwowe przełączanie od przyspieszacza


    • Przez Rasoir
      Witam, ciągnik to MF 255 rocznik 1991, przepracowane 4730 mtg.
       
      Problem wygląda tak, ostatnio zakleszczyłem biegi ale udało mi się to opanować. Po "naprawie" wyruszyłem na łąkę aby trochę się "pogzić" i zobaczyć co się stanie (ciągnik mam u siebie od 3 dni). Zauważyłem że dosyć głośno wyje przy wyższych biegach, oraz na "dwójce" polowej i szosowej coś chrobota podczas jazdy z góry (jak ciągnik jest pchany ciężarem) na innych biegach cisza (mam drugiego MF 255 z roku 1988 i skrzynia w nim pracuje cichutko).
       
      Jak się tak "gziłem" po łące, nagle coś trzasnęło i ciągnik stanął w miejscu jakbym wyrzucił kotwicę na krótkim łańcuchu i od razu zgasł.
       
      Biegi wchodzą wszystkie, L-N-H to samo, a ciągnik można odpalić tylko na sprzęgle, po puszczeniu się dusi i gaśnie, natomiast jak silnik wyłączony to buja się normalnie na luzie bez problemów, przytargałem go pod dom drugim MF'em i zastanawiam się do czego ręce włożyć.
       
      Macie jakieś pomysły?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj