Skocz do zawartości
Zaloguj się, aby obserwować  
Bobureczek

Jakie opony do 5211?

Polecane posty

Wybrane dla Ciebie
galeria
Opony

Bobureczek    1

Czy ktos z was wie jakia ma byc numeracja w orginalnie opony z przodu i z tyłu w zetorze 5211?>??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cradle    13

Do Zetora 5211 można stosować: Opony przednie / 6,00-16 / 6,00-16 / 6,50-16 / 6,50-16 / 7,50-16 / 7,50-16 / 7,50-16 / 7,50-16/ Opony tylne / 9,5-32 / 12,4-32 / 14,9-28 / 12,4-32 / 14,9-28 / 12,4-32 / 12,4-36 / 13,6-36/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

riki    1

w zetorze 5245 z tyłu to które leprze 14.9-28 czy16.9-28 czeka mnie wymiana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


damian95    22

Ja myśle że są najlepsze 14.9-28 bo na tych szerszych może mu braknąć mocy w orce lub w czymś innym a jeśli jeszcze włączysz napęd na przód to nawet na 14.9-28 będzie mocno dostawał po garach.:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

LukaszZetor    0

Witam mam zamiar zmienić opony w moim zetorku i mam dylemat dlatego że mam już kupione 6.00-16 z Dębicy ale mam możliwość wymienić na 7.50 -16 z SEHA ;)Niemiałem do czynienia z firmą SEHA i niewiem czy warto wymienić licze na wasze odpowiedzi.Pozdrowionka :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piotr6530    0

No lepiej było by zamienić na szersze.A co do firmy SEHA to pierwszy raz o niej słyszę,Dembica może to dobra firma ale ja 5-lat temu kupiłem 6.00-16 do C-360 i tylko 3 lata mi wytrzymały. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

xmenek    0

Seha to Turecka firma.Ja mam takie założone w c-360 na tyle diagonalne.Mam je juz 3 sezon i jak na razie nie narzekam.

 

Nie cytuj poprzedniego posta

Edytowano przez krolikNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

7341Zetor    0

weź załóż zawsze szersze to lepsz nie będzie sią topił no chyba że nie masz spomagania to by było ciężej ale jak masz to będą lepsze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


slawek3220    595

możesz śmiało zakładać oponki z SEHA ja mam u 30-tki już 4 lata i stan jak nówki troszkę przodek ci do góry będzie wył, szwagier 60-tkę z Danii kupił to juz na takich była na tyle też ma większe to popyla jak mały samolocik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zorzyk2    50

Te 750 mogą być za szerokie w balonie i ocierać o zwrotnicę. W moim założyłem 650 i luzu zostało kilka milimetrów. Zanim zdecydujesz, pomierz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam pytanie czy do zetora 5211 wejdzie felga 9x15.3 z ostrówka i opona 11.5/80-15.3 lub 10.0/75-15.3. Dodam że mam miękki przód. Z góry dziękuje za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

izydor6280    481

powinny wejsc, na eksport czesc 7211 i 7711 szla wlasnie na szerokihc kolach

opona raczej 10, 11,5 moze byc za szeroka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


FRsport    0

Witam trzy miesiące temu okazyjnie kupiłem Zetora 5211 i jestem na etapie wymiany tylnych opon i powiedzcie mi jakie mam kupić 14.9 czy 16.9 w instrukcji pisze że w orginale wychodziły na 14.9 i mam dylemat czy jak założe 16.9 czy go nie bedzie brakowało w przyczepie,zaznaczam że pola nie mam uprawiam tylko 10arów ziemniaków :) ciągnik głownie używam do przyczepy do odśnierzania i sporadycznie do rotacyjnej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wlamaj1    34

Mi osobiście dość mocno przeszkadza w 5211 duża różnica w prędkości między 4 i 5 biegiem, w czterocylindrowych ta różnica jest mniejsza pomimo większej mocy. Tak więc zakładając szersze opony raczej będą one wyższe i ta różnica będzie się powiększać, co w transporcie z konkretnym obciążeniem może być niewygodne. Ja bym wybrał 14,9 chyba że masz niestandardową skrzynię biegów - jeśli ciągnik był sprowadzony to jest to prawdopodobne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


AREK5211    0

W moim 5211 oryginalnie siedzą 750-16 i 16.9/28 na tyle. Moim zdaniem efekt wizualny i praktyczny bardzo dobry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×