Skocz do zawartości
Zaloguj się, aby obserwować  
Kizo

Fendt serii 500 [błędy]

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Kizo    5

Wyskoczył mi błąd 5183 z instrukcji wynika że jest to czujnik obrotów sprzęgła turbo. W efekcie nie działa przełączanie rewersu przód/tył. Gdzie jest ten czujnik? Usiłowałem go namierzyć ale jak na razie bez rezultatu. Jeżeli ktoś miał coś podobnego i wie coś na ten temat proszę o podpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Pomoc w dziale instrukcji 1.4 Ströungen und Abhilfe, patrzałes może? Niestety nie mam tego działu. Próbowałeś kasować błąd? Najlepiej zadzwoń do Landtechnika Namysło tel.: 694448837(Damian), wszystko sie dowiesz nawet najmniejszego szczegółu o Fendtach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kizo    5

Ja niestety nie mam takiego działu bo posiadam polską instrukcję od serii 800.Skasowanie błędu nic nie daje bo wyskakuje tryb pracy awaryjnej i koniec jazdy ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jaro    163

Spytaj się @Kostiego68-pracuje gdzieś w serwisie Fendta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kizo    5

Fendzik już naprawiony. Co prawda nie obyło się bez wycieczki ciągnikiem do serwisu w Brańsku ale całe szczęście przyczyną całego zamieszania był pęknięty kabelek od czujnika obrotów sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rmaslysz    0

Możesz powiedzieć gdzie jest zlokalizowany ten czujnik? tak na przyszłość jakby komuś coś się podobnego przydarzyło :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adammxm    0

Witam. Niby w instrukcji jest napisane, ze to może być przyczyna czujnika prędkości i mianowicie mam pytanie gdzie ten czujnik może się znajdować? Czy możliwa jest też inna przyczyna?

Ciągnik to Fendt 514C z 1998roku

Z góry dziękuje za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez HugoTomek
      Witam.
      kupiłem Fendt 512 C i mam pytanie, potrzebuję instrukcji obsługi w języku polskim w wersji elektronicznej najlepiej bo papierowe są dostępne ale strasznie drogie, prosze o pomoc.
      Może ktoś by mi polecił jakieś pługi od razu do tego typu fendt?? Chodzi mi o jakieś obrotowe 4 skibowe do 49 tyś (nowe)
    • Przez MsDarsen
      Witam
       
      Mam problem z półbiegami w swojej 512 a mianowicie wyskakuje mi ikonka od półbiegów i dźwięk ostrzegawczy.
      Kod błędu 5.1.43 - ponoć zdefektowany zawór magnetyczny Y1
      Możecie mi powiedzieć jak wymienić ten zawór magnetyczny? czy to będzie trudne i ewentualnie prosiłbym o zdjęcia w którym miejscu znajduje się ten zawór.
      Dodatkowo mam problem ze sprzęgłem z tego co się dowiedziałem brakuje mu oleju ale za żadne skarby nie mogę znaleźć tego wlewu do sprzęgła mógłby ktoś podesłać jakieś fotki gdzie on się znajduje?
       
      Z góry dziękuje za pomoc
    • Przez mariog84
      Witam wszystkich. Wczoraj pojawił się niemały problem. Zauważyłem że między 2 a 3 głowicą pojawia się płyn chłodniczy. Czy ktoś przerabiał już ten problem?? Czy wymiana uszczelki pod głowicą powinna pomóc?? Czy to zapowiedź jakiś większych problemów?? A jeżeli to uszczelką pod głowicą to mógłby mi ktoś podpowiedzieć jaką siłą dokręcić głowicę i jakie ustawic luzy zaworowe?? Będę wdzięczny za wszystkie pomocne wiadomości.
    • Przez SLAWEK69
      .Na piatym tłoku slychac glosne stuki co moze byc
    • Przez makel9
      Witam jak w temacie ciągniki stoi w miejscu i wywala nastepujace błedy  
      Objaśni ktoś ??
       
      4.1.10
      5.1.33
      4.1.11
      5.1.62
      4.1.07 
       
      Pozdrawiam
×