Polecane posty

Mogę pomóc przy złożeniu orbitrola wie o tym każdy kto go rozkręcił a po złożeniu już nie działał. Przy pytaniach podaj typ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer7745    19

Ciekawe.Ja kiedyś rozbierałem ORBITROL żeby go uszczelnić z góry.Na szczęście udało się i działa, ale układ tych blaszek w środku nie ruszałem tylko całość wysunołem i po wymianie oringu z powrotem.

Znajomy próbował zrobić coś podobnego w BIZONIE ale niestety lipa, kierownica latała jak chciała.

Ja robiłem orbitrol z firmy DANFOS.


ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

W tym przypadku sprawdż filtr oleju czy nie jest zanieczyszczony bo to jest najczęstszą przyczyną. Zimny olej jest gęsty i pompa ma znacznie trudniej go ssać tworzy się piana(olej z powietrzem)i powoduje to te drgania w układzie. Podejżewam że gdy jest ciepły to problem znika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie wymieniłem olej i filtry i dalej to się dzieje może trochę lepiej to działa ale jeszcze czuć drgania

Edytowano przez andrzej2110
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sleny    1

Koledzy, mam problem z podłączeniem węży do orbitrola. Wejścia mam opisane jako "P" "T" "L" "R" i nie wiem który wąż gdzie podpiąć. Może ktoś by mi mógł pomóc? Z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam jeden problem to nie problem 100 problemów to jest problem a tak poważnie to:

P- wejście z pompy

T- wyjście (powrót)

L,R wyjście na siłownik (skręt w prawo w lewo)

uważaj aby nie pomylić P,T bo coś trzaśnie L,R nie istotne najwyżej nie wtą stronę będzie skręcać oznaczenia na 100% dotyczą orbitrola danfos i orsta z przykręcanym blokiem zaworowym POWODZENIA ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klakier1987    0

Mam taki problem poniewaz moj orbitrol ma 5 wyjsc a jest to danfoss ols 40 nie wiem jak go podlaczyc prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DZIONEK    0

Mogę pomóc przy złożeniu orbitrola wie o tym każdy kto go rozkręcił a po złożeniu już nie działał. Przy pytaniach podaj typ

mam john deera 1950 z 90r chcialem wymienic seger w orbitrolu wymienilem wraz z oringiem zlorzylem i jak odpalilem silnik to olej wali do gory a kierownica nie da sie krecic prosze o rade

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
david85    3

mam pytanie co może być uszkodzone w orbitrolu jeżeli w prawą stronę działa normalnie zaś w lewą trzeba wykonać drugie tyle obrotów kierownicą żeby skręcić,wystarczy wymienić uszczelniacze w środku czy to coś poważniejszego? z góry dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys5932    0

jakby kolega mercedes mógł pomóc to był bym wdzieczny ;)

Mój problem polega na tym , że koła mi same zaczeły skręcać rozebrałem orbitrol wymieniłem dwa oringi tad za redukcjami gdzie sie węże przykreca , ale też rozebrałem go calego rozkrecilem te 6 srubek i po skreceniu nic nie dziala nie skreca wcale i podnosnik tez nie dziala ;/ mój orbitrol to DONFOS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MichalRaw
      John Deere 3140 93rok kabina przejściowa jaki to model kabiny i seria ciągnika ? Jestem świeży i nic nie wiem na temat ciągnika szukam boczków błotnika tapicerki 
    • Przez MichalRaw
      Witam posiadam od kilku tygodni John Deere 3140 1993rok ciężko utrzymać go na drodze sam sobie skręca raz w lewo raz w prawo a czasem jedzie ładnie prosto co może być przyczyną 
    • Przez krystiab
      Witam mam pytanie nie działa mi podnośnik w John deere 3140( reszta hydrauliki sprawna ) . stało się to nagle gdy odkręcę korek to słychać jak by olej się przelewał.Wie ktoś co może być przyczyna jakiś zaworek może się zatkał .Dodam ze nie dawno były wymieniane uszczelnienia tłoka i pokrywa została położona na uszczelkę i cieniutka warstwę silikonu 
    • Przez Gabriel886
      Witam, 
       
      Czy ktoś byłby mi w stanie pomóc jeżeli chodzi o dobór oleju hydraulicznego do ciągnika 1850?
      Potrzebuje dobrać olej, filtry oraz dowiedzieć się ile oleju potrzebuje do wymiany. 
      Bardzo wdzięczny był bym również za jakiś schemat gdzie jaki filtr oraz korek spustowy się znajduje. 
       
      Dziękuję z góry za pomoc 
    • Przez lesiak2344
      Witam mam problem ze swoim jelonkiem a mianowicie nie wiem gdzie podłączyć dodatkowy rozdzielacz do tura, gdy zasilanie wpiołem za regulatorem ciśnienia a powrót na zasilanie fabrycznego rozdzielacza to tur do góry podnosił świetnie(bo było cisnienie przed rozdzielaczem) tylko nie chciał opaść i podnosnik przestał chodzić,a gdy podłączyłem zasilacnie na trójnik przy regulatorze ciśnienia a powrót na powrocie głównego rozdzielacza działa z pewnym opóźnieniem i gdy działa słabnie reszta hydrauliki. Wiec gdzie go podłączyć zasilanie a gdzie powrót aby wszystko chodziło plynnie( było ciśnienie na rozdzielaczu)???
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj