Skocz do zawartości
Zaloguj się, aby obserwować  
5002

Kleine 5002 + C330

Polecane posty

Wybrane dla Ciebie
galeria
Kleine
5002    0

Witam. Mm takie pytanie - czy do kombajnu do buraków Keine 5002 można podłączyć ciągnik, który ma "+" na masę i czy nie będzie to miało ujemnego wpływu na instalację elektroniczną w kombajnie? Jeśli jest to niemożliwe co powinienem zrobić aby ten zestaw działał bez problemów?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Bezpośrednio podpiąć nie da rady, są 2 opcje, 1 to zamiana biegunów w aku, prądnica się przemagnesuje ale może już nie ładować pełnym napięciem i wtedy 2 to założyć alternator i ładowanie będzie dobre jak i sprzęt będzie działał


agrotysk.pl


Ryki - Słowackiego 23


============================


Zwoleń - Krakowska 7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez NHCS
      Witam. Przymierzam się do zakupu paru lamp LED do ciągnika- chodzi konkretnie o 1 parę dalekosiężnych na przód oraz po 1 parze (takie same moce) szorokosiężnych na przód i tył oraz na doświetlenie boków maszyny również szerokosiężnych, lecz nieco słabszych. Generalnie rzecz ujmując chodzi o 8 lamp, które oświetlą maszynę dookoła, 360°. I tu pojawia się moje pytanie... Ile na takie lampy naprawdę warto wydać, aby dały porządany, dobry efekt, a jednocześnie nie przesadzić i nie wydać pieniędzy na coś co nie jest tego warte. Mało znam się na markach, specyfikacji technicznej itp. a w kilka dni znawcy z siebie nie zrobię. Tym bardziej, że jedni kupują lampy za 30 PLN i mówią, że nie widza różnicy, inni że poniżej 100 PLN to nie warto kupować LED bo to lipa.
      Znajomy doradził mi taki zestaw, ale nie wiem ile to jest warte:
      Przód i tył szerokosiężne:  http://allegro.pl/lampa-robocza-pro-30w-led-cree-12-24v-kombajn-4x4-i6729634473.html  x4szt 
      Przód dalekosiężne:  http://allegro.pl/lampa-robocze-halogeny-2x45w-led-cree-90w-4x4-6x6-i7030306665.html 
      Na boki: http://allegro.pl/szerokokatna-lampa-robocza-cofania-nxn-led-20w-4x4-i7024288508.html

      Jest to warte swojej ceny, czy może jednak nie warto? Chodzi rzecz jasna o jakość za te pieniądze.
    • Przez WiktorGorzaa
      Witam, posiada ktoś z was renault 110.54 banalne pytanie, zauważyłem tak jakby mały głośnik pod kierownica tam gdzie bezpieczniki w tym schowku, on powinien działać na zapłonie? 
    • Przez kotwczapce
      Witam. Mam pytanie:jak pozbyć się gryzoni z kombajnu , chodzi przede wszystkim o kabinę. Siedza, gryzą ,srają i sikają . Ma ktoś pomysł i doświadczenie w tym temacie?
    • Przez Kubek95
      Witam. Piszę tutaj ponieważ mam problem, jakiś czas temu kupiłem John Deere 3140 z uszkodzonym pierwszym biegiem. Ciągnik rozebralem, poskładałem, wszystko działa, oprócz elektryki, po zdjęciu kabiny i ponownym jej założeniu nie działa mi teraz odpalanie Jelonka z starteru. Kluczyk jak przekręce to kontrolki się świeca, przekręcam starter to kontrolki gasną, a rozrusznik nawet się nie odezwie. Na krótko rozrusznik kręci jak szalony i ciągnik bez problemu odpala. Teraz moje pytanie, czy ma ktoś może schemat instalacji elektrycznej do tego ciągnika, ewentualnie samej tej kostki przy kabinie (kabina sg2) żeby jakoś spróbować odszukać po kablach problemu, albo poprowadzić nowa instalacje? Bardzo bym prosił o pomoc bo bez jakiegokolwiek schematu będzie ciężko zacząć cokolwiek, a tak to zawsze jest jakiś punkt zaczepienia. 
      Pozdrawiam 
       
    • Przez blachbadylorz
      Witam wszystkich bardzo ciepło:)
      Mam spory problem w zetorze 5340 (okrągła maska) mianowicie:
      Wziąłem się za naprawę instalacji po ,,fachowcu" nie mogę za nic w świecie dojść od czego jest jeden z przewodów pod maską.
      W wiązce która idzie na sam przód do świateł (seryjna fachowiec podłączył wszystko na krótko i wracam do oryginału) są 4 kable: światła mijania, drogowe i klakson. pozostał mi jeden wolny kabel taki lekko grubszy niż pozostałe i czerwony. Za nic w świecie nie mogę dojść od czego on jest. Mierzyłem miernikiem włączając wszystko po kolei i ani amperka nie wydusił... jest zakończony wsuwką żeńską (oryginalnie tak było widać po wsuwce)
      Może znajdzie się ktoś kto mi pomoże bo z instrukcji niestety nie mogę dojść.
      Przychodzą mi dwie opcje do głowy ale nie chcę ryzykować żeby nie pogorszyć:
      -przewód dający napięcie na obrotomierz bo tak nie działa dłuższy czas więc możliwe, prądniczki nie było od nowości i działał normalnie z tego co pamiętam
      -przewód plusowy do stacyjki ale ten przecież idzie od rozrusznika o ile dobrze pamiętam.
       
×