Zaloguj się, aby obserwować  
lukasz12145

BIZON BS pompa paliwowa

Polecane posty

Wybrane dla Ciebie
lukasz12145    0

witam mam taki problem bardzo ciezko jest mi odpalic mojego bizona jak postoi pare dni

podpompowuje paliwo i odpowietszam na filtrach paliwa no i po chwili zaskakuje ale gdzie jest odpowietsznik na pompi e wtryskowej w silniku sw680

z gory dzieki za odpowiedzi

dodam jeszcze ze zmieniłem wszystkie podkładki na nowe ale dalej sie meczy

a i mam pytanie czy pompka jak odkrecam i chce podpompowac ma lac ropa z tego cylinderka bo w prost tryska moim zdaniem nie bo w zetorze 12145 jak podpompowuje paliwo to kapka nie pujdzie a tu nsie leje

 

prosze o odpowiedzi posiadaczy tego typu

co moze byc problemem ze tyle kusze go krecic bo juz nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
K1ROVEZ    1

Ja co prawda nie mam BS-a, więc nie wiem gdzie jest odpowietrznik pompy, ale mi się taki sam problem regularnie powtarza w Rekordzie i za każdym razem winna jest ta śruba z zaworem która mocuje rurkę przelewu na pompie wtryskowej. Wymieniam ją i po kłopocie.

 

A co do tej ręcznej pompki, to też nie jestem pewien, ale chyba ciec nie powinno. Mi w SW 400 też ciekło, aż do momentu kiedy wymieniłem pompkę zasilającą razem z ręczną pompką na nową, bo wtedy przestało.

A jako ciekawostkę powiem, że na przykład w Mercedesie jest tak, że jak odpowietrzasz, to nie ma żadnych zaworków na filtrach, ani na pompie tylko pompujesz do momentu kiedy paliwo zacznie wyciekać właśnie przez ręczną pompkę (mowa tu o samochodzie), i to jest znak, że jest odpowietrzony. Trzy obroty rozrusznikiem i pali...

 

Ale jednak w kombajnie to chyba nie powinno ciec, to robi tylko niepotrzebny 'syf' w komorze silnika.


good God damn and other such phrases...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz12145    0

no własnie ja tez szukam powodu czemu tak ciezko pali rurke z zawoerm wymieniłem na nowa i zaworki zwrotne

ale z drugiej strony tez szkoda wywalic 260zł za pompke reczna ale teraz wiem ze nie ma ciec

wiesz ja krece długo i nawet do 25sekund po 5 razy no to bez przesady tak za kazdym razem

jutro jade do serwisu i niech cos powiedzom ale tacy z niech fachowcy jak z koziej d**y trąba

ale mimo to prosze o odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

K1ROVEZ    1

No dokładnie tak jak piszesz, jak u mnie padnie ten zaworek to też tak trzeba długo kręcić, teraz jak mam małe akumulatory, to już się tak nie da, bo wysiądą, ale jak kiedyś miałem duże i nie chciało mi się grzebać w komorze to też minimum trzy razy po 20 sekund to musiałem pokręcić, żeby załapał i przez chwilę 'chodził' nierówno, dopiero potem się normował.

Może Ci w serwisie coś doradzą, bo poza wszystkim to jest wnerwiające dość mocno (przynajmniej jak dla mnie...).


good God damn and other such phrases...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz12145    0

nie nie chce nic kombinowac w nim i zadnych sztuczek robic maszyna ma chodzic

narazie zrobiłem kupiłem z trudem nowa pompke zasilajaca pompe wtryskowa od jelcza i do tego nowy separator bo mugł puszczac powietsze

zobaczymy co bedzie sie działo ale jak go odpowietszyłem to noramlnie zaskoczył po chwili długo sie nie meczył

a co do serwisu to gowno całe oni sie znaja oni nie wiedzieli co w nim jest najlepszym serwisem jestem sam

oni jako firma ni e mogli dojsc ładu w nim odstojniki montowali i duperele i go sprzedali ja go wziołem ale nie wiedziałem co z nim jest terzz dobrze wiem i jade i muwie ze zrobiłem i ze oni sa cwele i cieńkie bolki

zgobili czujnik obrotów młocarni i chcieli komputer wymieniac cos grzebali a ta dałem magnesik i juzt jest ok ale o czym tu bedziemy gadacc jak tam sa ludzie po 7 klasach :rolleyes:

 

 

 

nie nie chce nic kombinowac w nim i zadnych sztuczek robic maszyna ma chodzic

narazie zrobiłem kupiłem z trudem nowa pompke zasilajaca pompe wtryskowa od jelcza i do tego nowy separator bo mugł puszczac powietsze

zobaczymy co bedzie sie działo ale jak go odpowietszyłem to noramlnie zaskoczył po chwili długo sie nie meczył

a co do serwisu to gowno całe oni sie znaja oni nie wiedzieli co w nim jest najlepszym serwisem jestem sam

oni jako firma ni e mogli dojsc ładu w nim odstojniki montowali i duperele i go sprzedali ja go wziołem ale nie wiedziałem co z nim jest terzz dobrze wiem i jade i muwie ze zrobiłem i ze oni sa cwele i cieńkie bolki

zgobili czujnik obrotów młocarni i chcieli komputer wymieniac cos grzebali a ta dałem magnesik i juzt jest ok ale o czym tu bedziemy gadacc jak tam sa ludzie po 7 klasach :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AF7018    0

Żeby się nie zapowietrzała pompa wtryskowa w rekordzie to trzeba delikatnie zmodyfikować układ zasilania paliwem.

W rekordzie do pompy wtryskowej dochodzą dwa przewody: jeden zasilający od strony napędu pompy biegnący od filtra i drugi przelewowy z drugiej strony korpusu połączony z przelewem z filtrów .

Aby nie dochodziło do zapowietrzania to należy zlikwidować ten przewód przelewowy a otwór w pompie zaślepić, ponieważ przez nieszczelny zaworek zwrotny (a przecież to tylko metalowa kulka bez żadnych gumowych uszczelnień) paliwo schodzi do zbiornika i po dłuższym postoju nie można odpalić.

W suprach było oryginalnie zrobione bez przelewu i tam się takie rzeczy nie działy, bo nawet jeśli z filtrów trochę paliwa zeszło to w pompie i przewodzie był zawsze zapas na odpalenie i dopompowanie przez pompkę nawet po bardzo długim postoju.

Ja mam tak od dawna zrobione w rekordzie i nigdy nie mam problemu z odpalaniem. Nawet po zimie wystarczą dwa obroty rozrusznikiem i pali.

Podejrzewam, że w BS-e będzie tak samo zrobione jak w rekordzie bo pompa wtryskowa jest podobna i trzeba zastosować patent j.w. a problemy znikną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz12145    0

wymieniłem wszystkie zaworki zwrotne i separator i pompke i wszystko było dobrze

ale teraz jak postoi to musze z 15 sekund pokrecic i zapala zauwarzyłem po dniu pracy ze pompka puszcza paliwo i drugi filtr co czysci dokładnie lekko sie zpocił bo kuz na nim siedzi

przed wyjazdem wszystko wyczysciłem zobaczymy teraz co sie bedzie z nim dziac musze uszczelka wymienic miedziana na pompce i powinno byc z głowy a z tym przelewem to zobacze bo mam supra i stoi całą zime podchodze i za pierwszym razem zapala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Gabriel
      Witam mam prośbę do użytkowników kombajnu Bizon bs o spisanie ustawień parametrów Komputera chodzi mi dokładnie jakie wartości macie wpisane w Obwód koła, Szerokość robocza, Straty alarm itd. Pytam gdyż poprzedni właściciel namieszał w ustawieniach i teraz nie wiem co mam tam wklepać.
    • Przez Daniel215
      Witam wszystkich. 
      Po kapitalnym remoncie silnika, po odpaleniu BS kopci na bialo plus może lekko niebiesko (dodam że dymu jest od groma) . Po rozgrzaniu stopniowo dym z rury wydechowej maleje, po rozgrzaniu (woda 55 olej 70) dymienie ustaje do zera. 
      Jedynie pompa wtryskowa nie była dotykana oraz wtryskiwacze (gdyż przed remontem było ok). Wtryskiwacze wsadzone na nowych miedzianych podkładkach-niektórzy zalecają montaż wtrysków bez podkładek. 
      Połączenie pompy wtryskowej nie odkręcane do remontu/nie przestawiane, a rozrząd jest na starych znakach. 
      Podejrzewam że problem leży w ustawieniu zaplonu/kata wtrysku, ale jak to sprawdzić?
      Czy jest jakiś mechanik który mógłby pomoc w tej sytuacji? 
    • Przez Marcin
      Prosze o opinie posiadaczy lub użytkowników kombajnu Bizon BS Z-110 na temat wydajności, możliwości omłotu wilgotnego łanu, jakości omłotu podastawowych zbóż oraz kukurydzy, jakości pozostawionej słomy zarówno w formie rozdrobnionej jak i na zbiór, usterkowości oraz dostępności i cen części zamiennych, strat ziarna (podobno bardzo małe), jakości tzn. przede wszystkim czystości uzyskanego ziarna.
      Za wszelkie poważne i popatre doświadczeniem wypowiedzi z góry dziękuję.
    • Przez waldek315
      Witam mam uszkodzony czujnik obrotów bębna obroty pokazywane na komputerku ale nie mogę dostać nigdzie takiego czujnika i nie wiem jaki powinien być bo nie ma na nim żadnych oznaczeń chciałem przełożyć od poziomowania hedera ale nie pasuje . Czujnik jest na 3 przewody może da radę jakiś czujnik z uniwersalnych dobrać żeby pokazywał obroty ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj