Skocz do zawartości
igor

tur w pronarze

Polecane posty

igor    0

Witam. Mam problem z ładowaczem w pronarze a mianowicie wolno mi podnosi i wolmo działa mam go od nowośi od 3 lat i od nowości mi tak działa tur jest polski udzwig 1650kg moim zdaniem to są strasznie grube siłowniki w nim i dlatego zanim wypełni je olejem to zchodzi i myslałem nad wymianą siłowników na mniejsze bo w innych turach widziałem duzo mniejsze np w zetorze tur czeski ma duzo mniejsze siłowniki i ten sam udzwig albo podkręcic wydajność pompy co wy o tym myślicie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarekb20    1

Ja mam tura przy Fendzie i tam też mam grube siłowniki (ale udźwig coś ponad 2 tony - podobno, nie prubowałem tyle podnosić). Ale mam pod kabiną taki zawór dławiący który reguluje prędkością przepływu oleju w hydraulice tura. Ja na twoim miejscu bym nie kombinował ze zmianą siowników, ale coś z pompą, może już sie wysłużyła powoli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
igor    0

pompa jest w idealnym stanie bo wszystkie inne maszyny napedzane hydrauliką działają bez problemu. ja stawiam na siłowniki poniewaz jest bardzo silny tylko poprostu wolniej chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

PIOTREKrrrr    0

Ja miałem taki sam problem i była to wina pompy Podejrzewam że była lipna od nowości ale dopiero przy ładowaczu dało się to zauważyć , pracowała ale dawała małe ciśnienie

Sprawdź ciśnienie hydrauliki i będziesz wiedział co jest grane :P Wymiana pompy z naprawą to groszowe sprawy także tragedii nie będzie :P


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukas111    0

ja bym nie radzil zabardzo szalec z podkrecaniem,w zetorku pordkrecilem to uszczelke wywalalo jak tylko gazu sie dalo wiecej ale podnosil szybko (Czeski tur?? mowisz o Chief ?


Ursus C-360 / Mtz 82 / Zetor 7340 / Ursus 1224

Moja Stajnia :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronarmen    0

mi kiedyś belki sianokiszonki niechciał podnieść trzeba było gazować teraz zmieniłem pompę i na najmniejszych obrotach podnosi belke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez AgroRolnikŚląskiTeam
      Witam mam problem z Pronarem 82SA polegający na tym że cały czas świeci radio w kabinie po odłączeniu "prądu" przez ten wyłącznik przy schodach i w momencie gdy ciągnikiem "potrząsłem" to radio się wyłączą i po chwili znowu świeci ... Aż do momentu w którym przekręciłem 3 razy stracyjką bo chciałem go odpalić i chu*a wszystko zgasło i zwora 12/24 V się przepaliła i teraz jest taki problem że po wymianie tej zwory / przełącznika 12/24 cały czas kręci aż do momentu w którym odłączę przewód od akumulatorów (na zworze pierwszy od siebie) . 
       
    • Przez P107R
      Witam,
      Kilka dni temu jednego z MTZ 82 w moim gospodarstwie zastąpił Pronar 1025a 2007r, jest to nowy nabytek więc nie znaj jeszcze jego zachowań, ale jedno jest co najmniej dziwne...
      Otóż dzisiaj po odpaleniu sprzętu i wyjechaniu z garażu zdziwiłem się, gdy wybiłem bieg na luz, a po puszczeniu sprzęgła ciągnik wyraźnie powoli się toczył... dopiero gdy dźwignią zmiany zakresów wybiłem na luz to ciągnik się całkowicie zatrzymywał, no i w miarę rozgrzewania się ciągnika ten objaw zanikał, czy to normalne?
      W sumie to dzisiaj po raz drugi od zakupu się nim przejechałem, no ale wydaje mi się że tydzień temu tego nie było poza tym dzisiaj był mróz -2,5 stopnia czyli trochę chłodniej niż tydzień temu, ma to wpływ na jakiś mechanizm w skrzyni biegów?
    • Przez Jarczan
      Na lato zakupiliśmy pronara i wiadomo filtry oleje profilaktycznie należało by wymienić. Po spuszczeniu (olej byl czarniutki) i wlaniu hipola przekładniowego olej się zwarzył tak więc rozgrzalismy go, wypuściliśmy i nalaliśmy nowy który również się zwarzył. Jakieś pomysły jak uporać się z tym problem?
    • Przez szpeniek26
      Witam mam problem ze sprzęgłem w pronarze 82SA a mianowicie jego brak, czasem jest tak że pedał sprzęgła praktycznie sam po lekkim nacisnięciu leci do podłogi, nie moge wbić żadnego biegu, jak szybko nim poruszam to odbije i jest ok.
      Prosze o pomoc.
    • Przez AgroRolnikŚląskiTeam
      Witam od pewnego czasu zastanawiam się co jest z tymi ruskimi silnikami d 243 (Pronar 82 SA) że gówno widzą a kopcą jak głupie . Mój nawet na pusto pod górkę niewielką z turem łc 1650 na pełnej czwórce po asfalcie kopci na czarno , podczas orki pod górę z 10 stopni - góra 13 w pługu 4x40 na 2 polowej z reduktorem puszcza taki dym że aż jest ciemno a w nocy to i widać ogień z tłumika na 5-10 cm , rozumiem że jest dość spore obciążenie i w instrukcji jest napisane 100-120 km ale dajcie spokój prosty ursus c 360-3P w pługu 2 skibowym na 3 szosowej dymka nie puści a nieraz jest tak że aż z obrotów spada . Ostatnio dość sporo jeździłem Pronarem (82 SA) w przyczepie autosance z 7 t jęczmienia i byle jaka górka i do 3 szosowej trzeba było redukować . 
      Dodam że mój egzemplarz ma ok. 3300 mtg .
×