Skocz do zawartości
Rolnik117

Problem plug obrotowy

Polecane posty

Rolnik117    1

Witam mam problem z plugami obrotowymi kverland 4x50 ponieważ gdy jadę w jedną stronę plugi orza bardzo równo i pięknie dokładają do bruzdy, a gdy wracam druga strona plugi nie dorzucaja i słabo kręci 1 Skiba. Co może być przyczyną 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zle ustawiony plog sprawdz wszystko moze zle ustawiona pierwsza skiba a w jedna strone moze dobrze isc bo trzyma go ogranicznik od ramion , lub w jedna strone plug pochyla sie inaczej moze byc nierowne cisnienie w kolach albo ramiona nie rowno wykrecone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Tomasz78    725

jeśli ramiona sa na równej wysokości(co jest podstawą ) to wyreguluj ta stronę co nie dorzuca w pionie ,pochyl pług bardziej na pietę lemiesza ,lepiej będzie dorzucał a i pierwsza skiba ,automatycznie pójdzie bardziej w caliznę fakt to gdybanie ,ale powinno pomóc

Edytowano przez Tomasz78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    725

to że w jedną dobrze nic nie oznacza ,pytam czy ramiona tuz są na równej wysokości ?Jeśli tak to moja rada powinna pomóc,poczytaj temat o ustawieniu pługów ,lub napisz do kolegi ala capone ,ma dużą wiedzę w tym temacie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez Rychu332
      Jaka może być przyczyna nierównomiernego zużywania się talerzy w talerzówce? stojąc z tyłu prawa strona ma talerze w o wiele gorszym stanie niż lewa, jedna strona również idzie lepiej w ziemie niż druga mimo takiej samej długości łączników ciągnika. Z góry dzięki




    • Przez jozef_111
      Witam,
      Jestem posiadaczem ciągnika LTZ 55A. Mój problem polega na tym, że nie mogę wrzucić żadnego biegu na obrotach powyżej 1000. Na mniejszych obrotach biegi dają się włączyć, ale zgrzytają. Na zgaszonym silniku skrzynia pracuje bez zarzutów.
      Jeśli ktoś miał podobny problem to proszę o radę. Z góry dziękuję.
      Pozdrawiam
    • Przez Jaar
      Dzień dobry,
      Renault Temis 610 - po uszczelnianiu skrzyni biegów zniknął wsteczny bieg. Po wrzuceniu wstecznego, bieg mechanicznie wchodzi, ale nie rusza do tylu. Ciągnik zachowuje się, jakby coś go blokowało, Podejrzewaliśmy, ze przesunął się trzpień zabezpieczający, ale po przesunięciu nic się nie zmieniło. 
      Chyba nie zostaje nam nic innego, jak rozpołowić ciągnik, chociaż wolałbym tego uniknąć. 
      Ktoś spotkał się z podobnym problemem? 
      Pozdrawiam 
    • Przez WiktorGorzaa
      Witam posiadam renault 110.54 na rewersie elkt hydr podczas zmiany  ciagnik czasami szarpie ,oraz zmiana nie odbywa sie zawsze  płynnie czuć jak skrzynia zmienia kierunek jazdy jest takie jak by metaliczne pukniecie , czym moze byc to spowodowane ? czy w tej skrzyni trzeba sie zatrzymywac do 0 aby zmienic kierunek jazdy ?? pozdrawiam:)
    • Przez Tomekaszczyk
      Witam pacjent landini vision 100 z 2010 roku ehr czasem nie działa jest martwy nie podnosi i nie opuszcza miga dioda 5x i potem 1x i tak cały czas kod błędu 51 lub 15 niewiem jak to czytać, są takie dni ze działa bez problemu,ktos coś pomoże,moze nr telefonu to zadzwonie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.