News
kimono111

Problem z nazewnictwem mocowania resora

Polecane posty

kimono111    0

Przyczepa 18t, 3 osie.
Resor przypomina ten ze zdjęcia, koniec zaznaczony na czerwono jest bardziej zaokrąglony. Moje pytanie: co znajduje się bezpośrednio pod nim? Jak to się nazywa? Z drugiej strony widzę tylko fragment metalowego elementu o grubości 2 cm. Zależy mi na czasie. Z góry dziękuję.

1111111111111211.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    672

pod resorem zwykle jest tylko zabezpieczenie, pręt czy śruba

między wózkiem a resorem są ślizgi, choć nie w każdym przypadku

9839895_15151317_1178823162207016_203830


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Nazywa się to ślizgacz lub ślizg, zależnie od producenta.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pawelrenault
      Witam.Posiadam ciągni Renault 651s  i mam problem z hydrauliką.Na  zimnym  a nawet lekko rozgrzanym oleju gdy chce podniesc lub opuscic  ładowacz urywa klin na pompie hydraulicznej.Na   dobrze rozgrzanym oleju nic sie nie dzieje.Co  moze byc przyczyną?Dodam ze zdarzyło mi  sie  to juz 3 raz
    • Przez jacooo13
      Problem z WOM MF 3080 https://www.youtube.com/watch?v=zh44FByyaRo ? Proszę o pomoc . 
       
    • Przez Mily235
      Tak jak we wcześniejszym temacie było o tym dymku na niebiesko że delikatnie podkapca, pompa wróciła ze sprawdzenia i wszytko jest ok ale temat jest taki że mogą być zapieczone pierścionki olejowe i tak by mogło być, zużycie oleju nie jest duże i silnik ładnie chodzi, czytałem o nafcie że mogła by pomóc je odblokować bo nie chce mi się jeszcze raz rozbierać tego wszystkiego. Co sądzicie o tym sposobie, może pomóc?? 
    • Przez wojmaj29@wp.pl
      Witam
      Mam problem w rozrzutniku brochard dragon model  2001 04r.Rozrzutnik jest na własnej hydraulice i mam sterowanie klapy i posuwu ze sterownika. Problem polega na tym że jeżeli wyreguluje pokrętłem od szybkości posuwu to (jeśli ustawię na max)  to klapa unosi się bardzo szybko.  Jeżeli ustawię pokrętło na min czyli 1 to klapa w ogóle się nie unosi. A posuw w jednym i drugim przypadku działa ale cały czas na jednej szybkości. 
      Czy ktoś może wie co zrobić? 
    • Przez xazzer
      Witam, nabyłem owijarkę do kostek Taarup kverneland 7664 z 2003 roku, niestety jak się okazało - nie sprawną.
      Tak jak w temacie problemem jest prawdopodobnie sterownik, a mianowicie po podpięciu przewodu zasilającego do gniazdka 12v na płytce sterującej znajdującej się na owijarce zaświeca się dioda, po podpięciu wtyczki do pulpitu wyświetlacz podświetla się ale nie pokazuje żadnych danych.
      Multimetrem pobadałem płytkę na owijarce i główne "wiązki" przewodzą, jednak jest tak tyle tych elementów, że dalej nie wiem zbytnio co do czego i na jakiej zasadzie to działa dokładnie. W samym sterowniku też niby przewodzi płytka. 
      Do sterownika wychodzą 4 przewody, Kabel do sterownika był łączony, wygląda na to, że był przerwany i połączony na nowo, jednak kolory są pomieszane... połączyłem je na nowo najkrócej jak się dało, posprawdzałem multimetrem, prąd idzie do sterownika a dalej nic się nie dzieje, zapisałem sobie jak było to połączone i postanowiłem połączyć kable według kolorów i teraz nic nie odpowiada nawet jak powróciłem do połączenia pierwszego.
      Przy prądzie z gniazdka zapalniczki o napięciu ok 14v  na sterownik z jednego kabla (brązowy (D) "wychodzi" ok 13.6V, drugi (zielony z żółtym) prawdopodobnie masa, trzeci (biały) wychodzi ok 3,8v oraz czwarty wychodzi koło 2,4v
      Nie jestem specjalnie obeznany w takich elektronicznych sprawach więc zwracam się do Was, może ma ktoś pomysł co jest winowajcą tego. wydaje mi się że to ten sterownik chociaż sama owijarka w jednym miejscu jest spawana i może przez to coś się spaliło w układzie. Jakby ktoś znał się na takich układach proszę o komentarz poradę, lub może ktoś podjął by się ewentualnej naprawy, bo nie znam tego typu fachowców a zwykły elektryk nie wiem czy poradzi.
      Dołączam parę zdjęć poglądowych oraz prosty schemat który znalazłem w internecie.
       






       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.