Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Massey

Witam
Mam problem z ehr w ciągniku Massey Ferguson 3060. Do przełącznika który odpowiada za podnoszenie i opuszczanie dochodzi prąd a on nie reaguje wymieniłem ten przełącznik i dalej nic. Może ktoś wie co może być przyczyną tego że on nie podnosi i nie opuszcza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marian3p    18

Może być kilka przyczyn. Problem z zasilaniem, nie dociera sygnał z alternatora, problem z panelem/sterownikiem, albo właśnie z czujnikiem położenia. Należy sprawdzić czy kostka czujnika jest dobrze podłączona, ewentualnie przeczyścić i sprawdzić za pomocą multimetru opór pomiędzy pinami czujnika. Jeśli czujnik jest faktycznie uszkodzony, można go naprawić. Sam czujnik znajduje się z prawej strony pokrywy tylnego mostu, pod ramieniem podnośnika. Wychodzi z niego przewód z wtyczką 3pinową.


Naprawa elektryki i elektroniki ciągników i maszyn rolniczych. Naprawa sterowników maszyn, skrzyń biegów (np. Autotronic), EHR itp.

Wykonywanie sterowania EHR (elektrohydrauliczne sterownie podnośnikiem) do każdego ciągnika, również wykonywanie własnych sterowników do ciągników z fabrycznym EHR.

Wykonywanie różnych sterowników do ciągników i maszyn rolniczych (liczniki, sterowniki ścieżek do siewnika, itp.).

Więcej info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    206

Ja spotkałem taki przypadek, że w sterowniku na płytce przepaliło ścieżkę zasilającą przekaźniki elektrozaworów, zasilanie było, a nie reagował. Poczytaj w innych tematach, koledzy opisywali jak sprawdzić zasilanie sterownika.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fulton    6

A ja mam taki problem w 3060 ze gdy ciagnik chwilę postoi to nie podniesie do końca ramion podnośnika, zatrzymuje sie na połowie słychac tylko buczenie. Później co podniesienie podnosi coraz wyzej. Co może być przyczyną? Czujnik wysokości?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez CYCU123
      Witam ,mam problem z odkręceniem silnika przeznaczonego do remontu .Odkręciłem większość trzymających go śrub ze skrzynia, ale mam problem z dostępem do dwóch najwyżej położonych śrub pod kabina. Szukam informacji jak się do tych śrub dostać moze trzeba kabinę podnosić ? lub jakoś podłogę w kabinie zdjąć ? nie chce się z tym głupio szarpać i przypadkiem czegoś nie uszkodzić  wiec bardzo proszę o podpowiedz    
       
      Juz sobie poradziłem , zgodnie z podpowiedzią jednego z forumowiczów. Wystarczylo kabine podniesc na poduszkach 
    • Przez kamil800
      Witam
      Mam taki problem, ze podczas jazdy po szosie musze co jakas chwile kontrowac w lewo i tylko w lewo, ostatnio zaczal mi podciekac silownik skretu, czy to moze on jest tym problemem czy jednak orbitrol?
      Problem dotyczy mf 8120
    • Przez Cineek
      Witam.
      Mam pytanie, jak ustawić amortyzacje podnośnika w 6180, jak jadę np: z talerzówką, pługiem obrotowym. Widzę że jest tam kontrolka, ale pewnie trzeba zrobić jakąś kombinację pokręteł. Proszę o pomoc. Poniżej obrazek. Pozdrawiam
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.