Skocz do zawartości

Polecane posty

PawelJ    0

Witam. 

Potrzebuję pomocy w związku z problemem z blokadą w mf 235. Włączyłem blokadę na wstecznym biegu- tzn. ciągnik się zagrzebał wcisnąłem sprzęgło wcisnąłem blokadę i jechałem w tył. po kilku sekundach coś strzeliło - taki krótki mocny trzask. Od tego czasu blokada nie chce się włączyć  :mellow: . Pedał wciska się lekko, teoretycznie nie słychać też żadnych niepokojących dźwięków z obudowy mostu, przez chwilę tylko było słychać tak jakby jakiś element we wnętrzu miał luz  ale teraz jest spokój. Co mogło się stać? Może ma ktoś rysunek budowy tego modułu w ciągniku? 

Pozdrawiam i z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez slawek_82
      Witam. Mam problem ze ślizgajacym sie sprzeglem w Renault Ares 640 , co moze byc glowna przyczyna tej awarii czy pompa hydrauliczna i slabe cisnienie ma wplyw na dzialanie sprzegla czy wina raczej jest po stronie tarcz sprzegłowych ?? 
    • Przez NABUCH
      Witajcie. W moim MF-ie 255 miałem  wymienione sprzęgło na nowe. Dzisiaj próbowaliśmy wjechać do obory  i zonk sprzęgło raz działa raz nie . Z wbiciem biegu raczej nie ma problemu gorzej z wyciągnięciem biegu.  Czasem sprzęgło działa tak ,że  można zmieniać biegi bez problemu a najczęściej jak zmieni się na wsteczny wtedy zaczyna się zacinanie. Czasem muszę zgasić ciągnik żeby można było wyjąć bieg. Po zgaszeniu bieg wyskakuje bez problemu. Luz sprzęgła wygląda ok .  Ktoś coś podpowie co może być przyczyną. Pozdrawiam Nabuch
    • Przez Kamil9717
      Witam, czy można jakoś naciągnąć sprzęgło albo co kolwiek ze sprzęgłem zrobić bo strasznie zgrzyta przy przełączaniu wom 540-1000 obr/min oraz przy używaniu rewersu, czy to już trzeba wymienić sprzęgło czy  można coś innego? Pomoże ktoś?
    • Przez Nowyagri
      Witam. Panowie, mam problem z moim Fendtem Favoritem 514C. Pedał sprzęgła jest strasznie miękki, wciska się bez żadnego oporu, jedynie sprężyna co podnosi pedał stawia opór. Sprzęgło działa, ale skok 1 cm od pełnego wciśnięcia i odpuszczenie go powoduje że ciągnik już rusza. Raz biegi wchodzą lżej a raz ciężej. Najgorzej jest z 1 i 2 biegiem. Sprzęgło sprawia wrażenie "jak by cylinderek nie wysprzęglał "
      Cylinderek jest suchy, nie widać ubytku płynu z zewnątrz. Sprzęgło było odpowietrzane pompką podciśnieniową. 
      Ciągnik kupiłem już z takim sprzęgłem.  Traktor ciągnie, sprzęgło się nie ślizga, ma moc. 
      Mechanik był, sam nie wie co może być przyczyną, powiedział "jeździć" , cylinderek raczej nie jest uszkodzony bo nie leje płynu a pedał oddaje. 
      Moim zdaniem należało by jednak usunąć usterkę. Ktoś spotkał się z podobnym problemem?
       
      Dziękuję za pomoc 
    • Przez Dakota5a
      Witam, jestem nowym użytkownikiem fendta 714, orientuje się ktoś odnośnie używania sprzęgła turbo, kiedy używać, do czego jest przydatne, czy może cały czas na nim jeździć gdyż jak uruchamiam traktor to od razu się załącza. Dziękuję z góry za odpowiedź 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.