Skocz do zawartości
OskarKasprzak

luźny pas

Polecane posty

założyłem nowe pasy na wariatorze od wialni przed wyjazdem w pole oba są napięte natomiast kiedy włączę młócarnię jeden robi się luźny co mam zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

FROG1979    7

W starym forschnicie miałem podobnie na pasach jezdnych. Czy twoje były tego samego producenta? Jeżeli tak to może napinacz się krzywi lub jednoz łożysk siada i koło chodzi krzywo,  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez oFsik
      Witam jak to jest u was z hamulcami w Bizonie? U mnie w Z056 prawie w ogóle nie trzyma. W zasadzie to jedyny hamulec to ręczny. Może ktoś z was bez jakichś większych kombinacji usprawnił to?
    • Przez mirasek
      Problem ciągnący sie od kilku lat, w końcu chyba padło totalnie. Dotychczas bibzon słabo podnosił heder, tak 1/2 max 2/3 wysokości bardzo leniwie, reszta jako tako działała. Po wymianie pompy hydr. nieco sie polepszyło, jednak w tym roku na ostatnim poletku klapło wszystko, kompletny impotent.
       
      Po ochłodzeniu zaczęło podnosić motowidło, heder podniesiony za pomocą tura po pewnej chwili znowu całkiem opadał. Zupełnie nie wiem od czego zacząć, podejżewam jakiś zaworek który puszcza ciśnienie, tylko gdzie go szukać?
       
      Jeśli ktoś wie o co chodzi lub miał podobny problem niech poda jakieś wskazówki gdzie zacząć dłubanie.
    • Przez skok
      Witam
      Muszę wymienić podajnik ślimakowy w bizonie Z056 podpowie mi ktos??? jak to zrobić tak po kolei
      pozdrawiam
    • Przez Wojak69
      tak jak w temacie jaka jest wysokość bizona Z056 bez daszku lub z daszkiem?
    • Przez Piotrekxc21
      Witam. Mam problem z lozyskami z prawej strony odrzutnika co roku sie palą. W tym roku w dodatku wyrwalo nam blache od mocowania lozyska... na to mamy pomysl jak to zrobic ale po dokladnym obczyszczeniu walu okazalo sie ze trzpien walu byl spawany... trudno w do uwierzyc bylo ale tak jest i przypuszczamy ze jest bicie na wale i trzeba go wymienic i moje pytanie jak to wymienic i ile czasowo moze z tym zejsc ???
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.