Skocz do zawartości
Hubert12011

Valtra T 183 - Kody błędów

Polecane posty

Hubert12011    0

Witam, w mojej valtrze wyskoczyły 2 kody błędu 

001639--31--000

i 008019--08-003

Valtra seria t 183 2011r czekam na odp. z góry dzieki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W valmet masz wiązki skrecane wychodzą dwie z kabiny lub jedna podobna do euro zlacza mnóstwo pinow te piny sniedzieja czyli utleniaaja się a utleniony związek metali przy malej zaw.wegla traci przewodność metoda rozkręcić i odswierzyc lacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez Kawasaki
      problem wygląda tak;po dłuzszej pracy po przełaczeniu rewersu do tyłu ciągnik cofa poprawnie ale gdy włacze do przodu nie  jedzie,rusza dopiero gdy zmienię półbieg.Dzieje to się na kazdym półbiegu.Kontrolka z trybikiem mruga 5 razy
    • Przez Darekk310
      Witam
      Przy mocniejszym obciążeniu WOM to jest jak brona aktywna dostanie mocniejszego opory wyłącza wałek, kontrolka WOM zaczyna migać i wywala dwa błędy.
      id7685h, id7f02h
      Raz stało mi się to na prędkości 540 z 3 razy na 540 ECO. Czy wogule na ECO moge jeżdzic z broną aktywną?
    • Przez marcin117384
      Witam Wszystkich posiadaczy Case-ów Może ktoś podpowie z mechaników  jak postępować w przypadku takiego problemu . Oto kupiliśmy w tym roku takiego Case-a 895 (długo stał u handlarza i u poprzedniego na Zachodzie też )... i odłożyła się w oleju skrzyniowym woda . Wymieniłem  (odkręciłem dwa korki spustowe zaraz za wałem przedniego napędu i na skrzyni (to znaczy trochę bardziej do tyłu ) olej na nowy  (HY-TRAN )  tyle że nie mam miarki i nie wiem ile powinienem wlewać {TU LICZĘ na Waszą pomoc drodzy forumowicze -ile ? }   Wymieniłem  też  pompę hydrauliczną  i mam duży kłopot bo zalany olej wygląda jak ten który wylałem  jest to szarobiała maź ....  Tu pytanie do mechaników jak pozbyć się wody zalegającej w uchyłkach skrzyni biegów - ręce mi opadają . Olej jest drogi a ja zarzynam nową pompę . Spuszczając poprzednim razem olej czekałem dobę aż ścieknie ... założyłem nową pompę filtr i zaraz musiałem pozbyć się filtru bo był sklejony przez wodę  . Teraz jest sporadycznie używany i chodzi bez filtracji ... chciałem ponownie wymienić olej ale myślę że to nic nie da bo dalej jest woda w skrzyni ... Jakieś pomysły ????
    • Przez jarek5036
      Witam chciałbym się dowiedzieć czy ktoś użytkuje Valtre A104 i co możne powiedzieć o tym ciągniku?  
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.