Polecane posty

Krol295    0

Witam ponownie mam problem poniewaz radio jvc dziala w new hollandzie 8560 ford, a radio blaupunkt nie dziala jest to nowe radio i napewno dziala sprawdzalem w samochodzie. W samochodzie sa zlaczone dwa kable zolty i czerwony, natomiast w ciagniku nie sa zlaczone. I sa inne kolory kabli zdjecie w załączniku poniżej. Kostka zasilajaca to ta siwa moim zdaniem.
post-206653-0-12258100-1498656751_thumb.jpg

Drugi problem polega na tym ze wtyk od antenty wbil sie w kabel od antenty zdjecie rowniez ponizej. Czy da sie to wyjac czy pozostaje tylko kupno nowego kabla?post-206653-0-85384200-1498656712_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    460

To co z tego że są inne kolory kabli, posprawdzaj styki kostki w radiu z tymi i będziesz wiedział możliwe że są inaczej ułożone, co do anteny można ją obciąć i zarobić jeszcze raz ale wtedy będzie słabszy odbiór niż oryginalnie w kablu, polecam pojechać na złom i wyciągnąć kabel z anteną ze scenica lub 19 bardzo dobry odbiór mają...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kaziouk1    1

Włącz zapłon i sprawdź w których przedostać jest + od radia masz instrukcje obsługi tam musisz mieć schemat napewno będzie to złoty 8 czerwony przewód w wtyczek w ciągniki ustaw tak żeby na tych piach było +czarny będzie pewnie - a niebiesko biały to podtrzymanie radia miernik w rękę i wszystko jasne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    841

Tak. Nie używaj radia. Bo co do wtyczki anteny już wszystko zostało powiedziane. Nikt Ci nowego, magicznego sposobu na zarobienie wtyczki czy wymianę całej wiązki nie wymyśli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krol295    0

A gdy nie mam miernika? Jak posprawdzac te kable? Czy gdy dobrze bedzie +12 i masa to radio powinno juz działać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    7

Obejrzyj kolego bezpiecznik w skrzynce który zasila radio , i wybadaj przynajmniej żaróweczką z kabelkami czy masz napięcie w tej szarej kostce w miejscach gdzie mają być podpięte czerwone i żółte przewody

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    7

Najważniejszy ,,-,, masa  czarny kabel nie powinien być zamieniony , pisałem  dwa  kabelki (czerwony i żółty ) muszą mieć plus !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    7

Podłącz do oprawki z żarówką kabelki i jeden odizolowany koniec wsuń do kostki dotykając czarnego  , drugim przewodem sprawdzasz gdzie jest napięcie , tu ma być podłączony żółty radia , drugi powinien posiadać prąd po włączeniu stacyjki , łączy się z czerwonym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj