Skocz do zawartości
repek92

Pompa hydrauliczna

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
repek92    0

Witam. Posiadam fendta 380 gt z turem, i ostatnio zaczął pomalu podnosic. Jest sposob na sprawdzenie samej pompy? Sprawdzalem ciśnienie na ukladzie to jest w granicach 50 na wolnych okolo 200 na wysokich. Czy te dwie pompy skręcone ze soba pod spodem silnika to tylko one sa czy jeszcze jakas jest? Gdzie znajduje sie zawor który reguluje ciśnienie moze on jest uszkodzony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolu    0

Tak jest możliwość sprawdzenia samej pompy hydrotesterem który możesz wpiąć bezpośrednio w pompę oleju. Można sprawdzić też samemu ale jest to pracochłonne i trzeba uważać zeby nie uszkodzić pompy. Gdzie jest zawór przelewowy nie wiem w tym układzie. Pomiar samego ciśnienia nie jest miarodajny liczy sie ile litrów oleju pompa przetłoczy pod danym ciśnieniem. Wolno podnosi na zimnym i na gorącym oleju? czy jest jakaś różnica na zimnym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
repek92    0

Na zimnym lepiej u kolegi w deutz podobna pompa na wolnych ma okolo 200 bar czytalem na forum inne posty i jeden użytkownik mial podobnie po regeneracji pompy to samo dlategp nie chciałbym robic pompy co mialoby sie okazac ze jednak nie to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawlu    0

Czy orientuje się ktoś gdzie jest zawór priorytetowy w orbitrolu, pod którą śrubom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
repek92    0

Dodam tez nie wiem czy to zbieg okoliczności ale jak podczepilem tura bo mialem zdjetego to zaczela jakby pompa wyc jak skrecam. Nie wiem czy ma cos to wspólnego z podnoszenien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlu    0

zawór priorytetowy prawdopodobnie jest przy orbitrolu tylko jak się za niego zabrać pod którą śrubą się znajduje,są tam dwie śruby na imbusowe jedną głęboko w korpusie a z drugiej strony jest równo z korpusem, może być tam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolu    0

,,to zaczela jakby pompa wyc jak skrecam'' wyje ja skręcisz koła kierownicą do oporu? czy podczas skrecania? Jeśli chodzi o olej to  to wejdz na strone dowolnego producenata oleju np. total albo rowe.pl i po tzw. drzewku wybierasz maszyny rolnicze model rok i wyskakuja zalecane oleje można tez sprawdzić speciyfikacje danego oleju i dobrać zamienniki. Jeśli piszę niejasno to proszę mnie poprawić. A tak na marginesie to sprawdz zawór w rozdzielaczu tura może sie zawiesza (wtedy podnośnik ciągnika pracuje poprawnie a tur słabo bo na rozdzielaczu tura nie osiąga ciśnienia max.


Zapomniałem zapytać mierzyłeś ciśnienie na wyjściach hydraulicznych ciągnika ? czy na wyjściach z rozdzielacza do tura? W orbitrolu są dwa zawory regulujące ciśnienie jeden utrzymujący(160-180bar) drugi szokowy(przeciążeniowy 180-220)dane dla orbitrola ospc( 4 wyjścia z orbitrola.) jak mnie pamieć nie myli. Jeśli masz 5 wyjć to juz inna bajka wtedy masz orbitrol ls. Cięzko coś wywnioskować na odległość wrazie pytań dzwon pod nr.507983059 jeśli odbiorę postaram sie pomuć na ile umiem. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kuba284
      Witam 
      Nie działają mi półbiegi w fendtcie 309 i wywala błąd 5.1.02 oraz 5.1.06
      Po kilku dniach przestał działać EHR oraz przyciski na błotniku od podnośnika.
      Czy to może być spowodowane uszkodzeniami kabli w wiązce?
    • Przez Kuba284
      Witam!
      Chciałbym się dowiedzieć gdzie jest pojemnik na wspomaganie w fendtcie 309.
       
      Mam problem. Na desce rozdzielczej jest wykrzyknik nie ma błędu i piszczy. Co to może być??? Wspomaganie???

    • Przez piott308
      witam mam problem z fendtem dzis gdy jechałem ze wzniesienia ciagnik zgubił bieg tzn myslałem ze bieg wyskoczył ale jednak nie 
      z  biegów 1  2  3 nie chciał wogule ruszyć    biegi działały tylko 25 30 40 
      po zgaszeniu ciągnika i ponownym rozruchu wszystko wróciło do normy ale tez tylko chwile i dalkej to samo 
      błedów na komputerze 0 
      co sie mogło stac
       
    • Przez Mateusz0188
      Cześć,
      Mam, pewien problem z moim Fendtem, chciałbym prosić o pomoc jeśli ktoś miał już taką dolegliwość.
      Problem polega na tym, że przy podłączeniu przewodu hydraulicznego do ciągnika, przy próbie użycia hydrauliki (np. podniesienie podbieracza w belarce), przewód wypada z gniazda (mam szybkozłącza), efektem jest twarde gniazdo od strony ciągnika, trzeba gasić traktor ,ruszyć dzwignią w przód ,tył żeby zmniejszyć cisnienie i podłączyć wtyczkę na nowo po czym znowu przewód wyskakuje. Zwykle taką operacje muszę powtórzyć kilka razy żeby ta wtyczka siedziała.
      Zastanawiające jest dla mnie to, że jak już się uda wsadzić wtyczkę, że nie wyskoczy to ona już nie wyskoczy w ogóle i siedzi dotąd aż sam jej nie wypnę. Mam trzy pary wyjść w ciągniku, każda para ma tę przypadłość. Nie jest to wina maszyny bo z innym ciągnikiem nie ma tego problemu, poza tym przewód wyskakuje bez względu czy jest to beczka, kosiarka czy belarka. 
      Wydaje mi się, że gdyby gniazdo było uszkodzone to raczej jedno a nie wszystkie naraz.
      Spotkał się ktoś z was z podobną usterką?
       
       
       
    • Przez piott308
      witam mam problem z fendtem 310 z cianika dobiega taki gwizd jak by sie jechalo na włączonym napedzie
      gwizd jest słyszalny na puszczonym sprzegle wraz ze wzrostem obrotów silnika staje sie głośniejszy gdy nacisne sprzegło  wszystko wraca  do normy
      wczym moze byś problem ?
      prosze o pomoc
×