Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Jak w tytule problem z sprzegłem zgrzytały mi bardzo wszystkie biegi i wom   rozjechałem ciagnik wymieniłem tarcze  I i II stopien i uszczelniacze a wałkach sprzegłowych lecz nadal to samo regulacja jedynie pomogła do włanczanie wałka wom lecz biegi nadal zgrzzytaja i to wszystkie prosze o pomoc?


wyczytałem o czyms takim na forum (prawdopodobnie łożysko na wałku sprzęgłowym ) jak to  zdjagnozowac ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

juz roaz rozpołowiłem łozysko oporowe ok łozysko w kole zmachowym od wienca tez ok wałki sprzegłowe chodza lekko brak juz wariantow do sprawdzania

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    233

Moze wyrobił ci się wałek sprzęgłowy i po wciśnięciu tarcza nie cofa się i nie do końca rozłącza. To jest  tak często przy grubym frezie,,  a taki ma MF.

Rozwiązanie to jeszce raz rozebrać lekko podpiłować frez na końcu walka i nasmarować smarem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dostałem sie do skrzyni zdjołem kolumne i sprawa ma sie tak. Po wcisnieciu sprzegła tryb w skrzyni sie zatrzymuje od pierwszego stopnia a od drugiego wytraca predkosc ale delikatnie sie kreci i stad tem zgrzyt biegów  Jak przytrzymam tryb drugiego stopinia łapkom  to biegi wchodz ok   na tym trybie nie ma mocy ale delikatnie sie kreci co jest tego powodem łozysko w kole zamachowym  ok?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

ruch wałka jest tylko taki jak przenosi  lozysko w kole zamachowym od rozrusznika  jak to zblokowac by nie miało tego obrotu

 

Edytowano przez bogusKIESZEK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Cypis320
      Problem z pompką podnośnika słabo podnosi a gdy olej się rozgrzeje to na wolnych obrotach opuszcza pompa czy rozdzielacz?
    • Przez xtomasz1095x
      Hej. Chciałbym was prosić o rade. Kupiłem nie dawno MF 675+tur i chciałbym się wszystko o nim dowiedzieć. Po pierwsz to gdzie sie włącza (wałek) WOM??. Czemu gdy przekręcam stacyjkę to później mi gaśnie kontrolka z takim "niby czajniczkiem"(ona jest druga od prawej)?? ,Czy tu da sie zmienić prędkość WOM ? i jak??. I czy ma ktoś na sprzedaż drzwi do tego mf??(lewe) zginęły w transporcie ;p
    • Przez ursus-moc
      witam jak podciagnac hamulce w mf 135
    • Przez blackfish
      Jak się nazywa ten gumowy wąż fachowo, co go oznaczyłem na załączonym obrazku? żebym wiedział czego szukać,,, to jest wąż od układu chłodzenia tak?

    • Przez ursus-moc
      witam ile ton ucignie mf 255 bo planuję kupic przyczepe dwuosiowa i nie wiem ile ton
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.