Skocz do zawartości
piotreq8111

John 3350 hydraulika problemy

Polecane posty

piotreq8111    132

Witam wszystkich, mam taki problem: po włączeniu "żółwia" podnośnik nie podnosi i nie można skręcić kołami, jak przygazuję to jako tako to chodzi. Na "zającu" chodzi w porządku wszystko. Opada też podnośnik jak skręcam kierownicą i np obracam pług. Jak kipruję przyczepę to daje radę tylko na wysokich obrotach i aż cała przyczepa drży i wąż od hydrauliki skacze. Olej jest nowy Shella filtry też nowe, siatkowy wyczyszczony. Dodam że przednia pompa mocno hałasuje, chwilami tak napieprza jakby miała się rozwalić. Ja obstawiam jakąś nieszczelność na hi-lo albo słaba pompa wewnętrzna. A i jak przełączę na "żółwia" to coś mi cyka w kabinie jakby jakiś przerywacz od kierunków. Może cwany poprzedni właściciel odłączył kontrolkę od ciśnienia w skrzyni bo ona mi nie świeci mimo, że żarówka jest nowa. Czekam na wasze koncepcje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
podlach93    1

no chyba nic innego jak "pokaż kotku co masz w środku" najpierw jeszcze zmierz sobie ciśnienie mikro pompki z prawej strony na pokrywie górnej  skrzyni wykręć korek i wkręć zegar 1/8 cala gwint i wszystko będzie jasne. ale albo pompka w d..... albo nieszczelność między blokami bądź na połączeniach rurek. ew. zdemontuj tą górną pokrywę i w te rurki podmuchaj powietrzem zobaczysz czy gdzieś nie bombluje w skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zoxim    8

mam 3140 i podobny problem tylko że na zimnym oleju jak się rozgrzeje to jest lepiej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Milosz27    177

Jak cyka to przerywacz i powinna mrugać duża kontrolka od awaryjnych no i powinna palić się kontrolka ciśnienia w skrzyni. Napewno masz nieszczelność gdzies na hi-lo. Jak by padnięta była mikropompa to by zająć się wyłączal a tu masz na odwrót. Uszczelnienie kosza i przy okazji wszystkiego po drodze i będzie spokój.


Kupie Jonh Deere 6400, 6410, 6506, 6600, 6610.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Mateo111
      Witam pomoze ktoś co to za błąd miga na niebiesko ta literka (i)Z góry dzięki.i dzie się tu załańcza przodni napęd i blokady.


    • Przez patryk1213
      Witam, mam problem w moim john deere 6220 premium, pomiędzy 1500 a 2000tyś obrotów zaczyna przerywać i strzelać, zapala się kontrolka od świec, filtry są wymienione, zbiornik też czyściłem. Nie mam już pojęcia co może być tego przyczyną, z góry dziękuje za odpowiedź. 
    • Przez MF3655
      Witam jestem posiadaczem ladowarki teleskopowej manitou 830 z roku 1995 z rewersem recznym hydraulicznym. 
      A wiec problem polega na tym . 
      Wymienilem pompe bo myslalem ze cos pomoze ale nie . 
      Przy filtrze jest ciśnienie 9 bar a na kanalach gdzie jest wkrecony czujnik pokazuje tylko 5 barow co moze byc przyczyna czy moze byc to zawor ktory steruje jazda przod tyl czy moze cos innego pomocy ? 
    • Przez Mateo111
      Witam pomoze ktoś jak wysunac dolny zaczep na haku w john deere 6910S bo nie moge czy tam jest jakes  zabezpieczenie czy zawur .z góry dzieki. Zdiecie podgladowe na dole dalem.

    • Przez gatrem
      Witam wszystkich:) 

      Posiadam MF 6160, pewna firma zamontowała mi do niego tura, hydraulika została podłączona w dwa tylne zewnętrzne wyjścia hydrauliczne. 
      Problem w tym że przy obciążeniu tura wyskakuje cały czas dźwignia hydrauliki i hydraulika tura się wyłącza.
      Czy coś w ciągniku jest nie tak czy hydraulika tura została źle podłączona?  
      Może powinno to być podłączone bezpośrednio w hydraulikę ciągnika a nie poprzez tylne gniazda? 
      Z góry dziękuję za wszelkie odpowiedzi i pomoc:) 
      Pozdrawiam. 

       
×