Skocz do zawartości
Zaloguj się, aby obserwować  
TeamYamz

ursus 1224(34) wom

Polecane posty

Wybrane dla Ciebie
galeria
Ursus

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez TomekPL
      Witam. Mam takie pytanie czy dźwignia miernika impulsów powinna mieć luzy czy powinna być sztywna?
    • Przez tomek912e
      Witam. Ostatnio zakupiłem nowy nabytek Ursuska 912 rok 83 ładny stan , silnik po remoncie bardzo ładnie chodzi ale nie bede sie rozpisywał przejde wiec do rzeczy. Problem jest tego typu że jak jade na biegu czy na luzie jak zwalniam to w prawej zwolnicy coś jargoli.
    • Przez manika
      Witam mam ursus c-385 i nie wiem co się dzieje z blokadą mechanizmu różnicowego ,gdy ją wcisnę podczas orki szczególnie podczas przyorywania obornika to ona wyskakuje nawet jeśli przytrzymuje ją nogą to uniesie mi nogię do góry i wyskoczy.Tylko raz na pięć razy uda mi się ją na chwile przytrzymać całym ciężarem ciała i wtedy zadziała ale tylko na chwilkie.Proszę o rady dlaczego tak się dzieje .Dzięki z góry za podpowiedzi
    • Przez Bartizi00m
      siemka jestem ciekaw czy mozna zalozyc do 80-ki przedni WOM moze sie podzielicie opiniami ze mna
    • Przez Robson76
      Witam, taki problem mam, jak poprawnie powinny być podłączone rurki od sprzęgła i hamulca wom, czyli jeśli na tylnym moście jest przykręcona na górze to gdzie powinna być podłączona na pokrywie biegów? do otworu tego bardziej z przodu czy z tyłu?? ponieważ ciągnik kupiłem od tzw. "mechaników" i chcę ogarnąć co i jak bo WOM działa dosyć nietypowo, a że nie znalazłem rozwiązania to od razu zapytam co jest nie tak jeśli: wałek kręci się po włączeniu mechanicznym ale nie wyłącza się hydrauliką nawet przy obciążeniu?, poza tym przy zgaszonym ciągniku można wałkiem obracać zarówno po mechanicznym załączeniu wałka  jak również wiadomo przy  rozłączonym? jakieś sugestie ? w chwili obecnej nie mam możliwości wymontowania całego wałka z mostu bo być może problem tkwi w braku uszczelniaczy na całym tym ustrojstwie zwanym WOM?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.