radel84

układ chłodzenia 16245

Polecane posty

radel84    0

Witam,

Panowie proszę o opinie na temat takiego przypadku. ZTS 16245 5500 mth zalany płynem chłodzącym, który po ostatnich mrozach (-25) przy wzroście temperatury powietrza do -7 zaczął ten płyn gubić odmą(nie odpalany silnik). Wspomnę jeszcze, że zauważyłem kryształki tego ''płynu chłodzącego'' na gumowym łączniku termostatu z obudową pompy,  chłodnica przy tym również  zamarznięta. Na bagnecie nie zauważyłem niczego niepokojącego. Podpowiedzcie co teraz zrobić żeby nie pogorszyć sprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    194

poczekaj az caly dzien temperatura bedzie na plusie i wtedy ocenisz calosc strat, moze tylko zaslepki w glowicy i chlodnica a potem przypomnij sobie czemu szkoda ci bylo 100 na nowy plyn albo nie chcialo ci sie wlozyc probki starego do zamrazarki.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lexiflexi
      Cześć. Mam taki problem ze w moim zetorze jest dość mało paliwa w odstojniku... niedawno kupiłem 5211 i tam jest pełny odstojnik (mowa tu o silniku który pracuje) w 7245 nawet połowy nie ma tego odstojniku... zaciekawiło mnie to... z góry dzięki za pomoc 
    • Przez leszekd
      Witam
      Czy ktoś się spotkał z zetorem w którym montowano silnik perkinsa 4ro cylindrowy??
      Dodam że chodzi tutaj o maszynę wywodzącą się klasy np xx11 (np 6011) stary zetor z perkinsem.
      Brak jakichkolwiek danych tabliczki pozrywane.
    • Przez Piotruniu25
      Ile wchodzi płynu do układu chłodzenia w 5211?Dzisiaj wymieniałem i nie wiem ile powinno wejść.
    • Przez wyrebski1
      Witam!
      Mam problem z Zetorem 72.11 a mianowicie "bierze" olej. Zauważyłem, że leci on taką rurką, która wychodzi z pokrywy z prawej strony ciągnika. Czy silnik już nadaje się do remontu? Co Wy na to?
    • Przez szczepan5
      Witam. Mam problem z ciśnieniem w zetorze forterra 115. Zrobiłem kapitalny remont nowy wal panewki korbowody tuleje tłoki i nie było cisnienia. mial 3 na zimnym silniku. Po czym zmieniłem całą pompe zawor sprezynke smok. I cisnienie nadal slabe maks 3.2.na zimnym silniku. co może byc nie tak. Bo juz sam nie wiem. Prosze o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.