Skocz do zawartości

Polecane posty

WHATEVER
Wybrane dla Ciebie

ADAM84    0

Czy model 9540 ma problem z odpalaniem tak jak 10540. Mimo małych mrozów jakie ostatnio były nie mogłem odpalić zetora. Wyczytałem w instrukcji ze wajchę od gazu trzeba ustawić na maxsa i tak zrobiłem i zarybił. Czy te modele tak mają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


igorass    31

Hmmmm, a jak odpalasz inne ciągniki? Ja osobiście poza NH wszystkie ciągniki odpalam bez względu na porę roku w taki sposób: ustawiam gaz ręczny na powiedzmy 1/4 zakresu, a podczas kręcenia rozrusznikiem nożny gaz wciskam do oporu, jak silnik zaczyna łapać puszczam nożny gaz żeby nie wszedł od razu na pełne obroty i po sprawie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



Marxones    0

Serie ciągników 8540, 9540, 10540 niestety, ale już tak mają, nawet jeśli masz sprawane świece żarowe oczywiście w penym stopniu ułatwią rozruch, ale generalnie jest tak, że naprawdę cięzko się je uruchamia w niskich temperaturach, są to chyba najbardziej udane serie zetorów, chodzi mi tu głównie o spalanie paliwa, ale mają tą właśnie wadę, ciązko się je odpala. Wiem bo sam mam zetora 10540 i nawet teraz muszę go trochę pokręcić, żeby załapał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ADAM84    0

Świece są w porządku ,poprzedni właściciel wymienił je na nowe. A czy to nie działa na zasadzie ze dźwignię ustawiając na maxa pompa dostaje dodatkowa dawkę paliwa tak jak w pompach przy ursusach c-328 i c-330.

 

Czy w zetorze 9540 istnieje możliwość zamontowania grzałki tak jak to miało miejsce w starszych modelach zetorów.

 

 

 

//Kolego nie piszemy post pod postem tylko używamy narzędzia edycja. zapoznaj sie z regulaminem!!!! obowiązującym na forum

Edytowano przez Balzak
Łączenie postów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomcio1    0

moja proxima tez niezabardzo odpala na mrozie mam nowy akumulator swiece sa ok! mysle nad kupnem grzalki plynu nie jest to duzy koszt ok 75zł ale niewiem czy to cos w znaczacym stopniu poprawi? prosil bym o porade

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


macin87    42
A gdzie grzałkę się zakłada w którym miejscu

W broku (w niektórych blokach silnika nie występuje. Brok to taki otwór w bloku silnika który jest zaślepiony metalowym albo plastikowym kapslem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukas120    4

taka grzałka to super sprawa silnik zimą odpalasz ciepły a te grosze co wydasz na prąd to zaoszczędzisz w pierwszych minutach pracy silnika na paliwie a może tuleje i akumulator dłużej pożyją

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

oFsik    30

Ja jak jest zimno to pod pompuję paliwo gaz ręczny ustawiam tak na 1/4 nogom do spodu i jak zapali to przez chwile nie wchodzi na obroty i ale jak wejdzie to już jest git.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzesiek    5

Sprzwdż czy swiece żarowe są sprawne, bo poprzedni właściciele zawsze mówią, że dużo wymieniają. Przy sprawnych świcach te ciągniki odpalają na dotyk a przy przepalonych zapalenie prawie niemożliwe (przy niskich temperaturach). Wiesz jak sprawdzić swiece czy działają? Grzałke montuje się po tej stronie co pompa paliwa, na końcu bloku jest metalowa zaślepka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ADAM84    0

Dziękuję Grzesiu sprawadze jak to się ma. Jak chce uruchomić pierwszy raz to nie odpali dopiero za drugim razem odpali . Pierwszym razem kreci jak głupi i po chwili dostaje obciążenie rozrusznik , daje mu chwile odpoczynku i (jak świece zgasną) kręcę jeszcze raz to jak by ręka odjął pali na dotyk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzesiek    5

żeby sprawdzić świece musisz mieć miernik elektryczny.sprawdż napięcie na zaciskach akumulatora podczas grzania albo każdą świecę osobno czy ma przejście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

drzewis98    8

grzałka jest niezastąpiona w zime ja czesto używam nawet przy małych mrozach zetor mi odmawia posłuszeństwa ale po nagrzaniu to zapala za pierwszym rozruchem niczym w lato

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ADAM84    0

Miernik mam. Tylko zastanawia mnie czy możne z pompa paliwowa jest coś nie tak, jak by paliwo z niej schodziło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzesiek    5

Adam84 albo inny urzytkownik 9540 sprawdzcie jaki maci typ turbosprężarki (numer). Zastanawiam czy jest inna niż w 10540.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

macin87    42

Ja w swoim case miałem to samo że paliwo schodziło. Wina tego były przewody gumowe w metalowych pancerzykach (guma była tak pocięta że sie cały czas zapowietrzał). Nie wiem jak jest w twoim ale może też być że pompka paliwa przepuszcza (zaworek nieszczelny)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel6485    234

Jestem uzytkownikiem zetora 10540 kupiony był nowy i od nowości niebyło mowy otym aby zapalił przy spadku temperatuzy ponizej 0 C ten typ tak ma .....u sasiada w 8540 jest identycznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piszczo123    0
Czy model 9540 ma problem z odpalaniem tak jak 10540. Mimo małych mrozów jakie ostatnio były nie mogłem odpalić zetora. Wyczytałem w instrukcji ze wajchę od gazu trzeba ustawić na maxsa i tak zrobiłem i zarybił. Czy te modele tak mają
Też mam 9540 jak był nowy to było ok teraz ma 1500mtg (3lata) i przy pomocy prostownika z rozruhcem nie zapali.Wydaje mi się że rorusznik jest do kitu bo za wolno kręci gdyby był szybko obrotowy jak w aucie albo jak np w JD to raczej nie było by problemu z uruchomieniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ADAM84    0
Też mam 9540 jak był nowy to było ok teraz ma 1500mtg (3lata) i przy pomocy prostownika z rozruchem nie zapali.Wydaje mi się że rozrusznik jest do kitu bo za wolno kręci gdyby był szybko obrotowy jak w aucie albo jak np w JD to raczej nie było by problemu z uruchomieniem
Tez mi się tak wydaje ze rozrusznik za wolno kreci, nawet z prostownikiem ma ciężko odpalić. niby na początku kreci jak głupi ale po chwili słabnie nawet z prostownikiem. Pewnie rozrusznik musi mieć dobre obroty żeby odpalić zetora , tak mi się wydaje.

 

Ja w swoim case miałem to samo że paliwo schodziło. Wina tego były przewody gumowe w metalowych pancerzykach (guma była tak pocięta że sie cały czas zapowietrzał). Nie wiem jak jest w twoim ale może też być że pompka paliwa przepuszcza (zaworek nieszczelny)

Ten problem już mam za sobą, jak kupiliśmy to powymieniali my wszystkie przewody paliwowe.

 

//Kolego nie piszemy post pod postem tylko używamy narzędzia edycja. zapoznaj sie z regulaminem!!!! obowiązującym na forum

Edytowano przez Balzak
Łączenie postów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomcio1    0

wczoraj kupilem grzalke plynu do proximy i odrazu zamontowalem dzisiaj rano u mnie bylo -18 i po nagrzaniu ciagnik odpala jak latem i w kabinie po chwili juz jest cieplo ! normalnie tez mi wmiare zapalal jak akumulator jest dobry ale nie moglem sluchac jak pracuje silnik w pierwszych minutach pracy :P a teraz jest super naprawde warto dac te 100 zl POLECAM :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzesiek    5

Ponawiam prośbę aby ktoś sprawdził i napisał numery turbosprężarki w zetorze 9540.

Widzę, że sprawdzenie kilku numerów to duży problem dla użytkowników 9540.W moim 10540 turbo ma numer K 27 3060 6/6.11 czy w 9540 jest to samo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


ADAM84    0
Ponawiam prośbę aby ktoś sprawdził i napisał numery turbosprężarki w zetorze 9540.

Widzę, że sprawdzenie kilku numerów to duży problem dla użytkowników 9540.W moim 10540 turbo ma numer K 27 3060 6/6.11 czy w 9540 jest to samo?

Przepraszam ze się nie odzywałem sprawdzę ten numer ale co mi wiadomo to w modelu 9540 i 10540 są takie same turbosprężarki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez COUNTRYSERVICE
      Mam problem ze wspomaganiem (ciągnik na gwarancji, serwis się tym zajmie, ale może ktoś wie co to). Czasem przy bardzo wolnej jeździe nie da sie skręcać, jest duży opór, zatrzymuję sie sprawdzam co sie dzieje i koła stoją w miejscu, ale kierownicą można pomało skręcać. Podobnie jest w "trasie" : wyjeżdżam z domu, kierownica przy kołach na wprost jest ustawiona prosto, po 10 kilometrach przy kołach na wprost kierownica jest przekręcona o 45 stopni, a wkażdym zakręcie muszę "dokręcać", żeby sie w nim zmieścić. Krótko mówiąć kierownica swoje, koła swoje....
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez tomi382
      Czy ma ktoś informacje co do nowych modeli proximy odnośnie chip tuningu? Nowe Proxy mają pompę wtryskową sterowaną elektronicznie więc wydaje mi się że można poprawić program podnosząc moc o 20-30%.
    • Przez roberti
      Witam Panowie mam taki problem z zetorem forterra hsx 120. 2013r. zaczął rozłączac rewers. na wyswietlaczu Literka ,,N'' myga gdy chce go zapalic. tak jak myga f. dzieje sie tak jak jest gorąco. gdy schłodze cały rewers okładami z lodu wtedy jest na jakis czas spokój az się znów nie nagrzeje i znów rozłącza i nie da się jechać. a jak zgaszę to juz ie można zapalic. nie wiem co zrobic a nowy kosztuje ok. 1500zł
×