Skocz do zawartości
Zaloguj się, aby obserwować  
proxima8441

Proxima

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

sebe1033    73

to naprawde bardzo dziwne ,w starych instrukcjach było .W dziale instrukcje są do ściągnięcia od 9540 i pochodnych .A jakie masz opony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    73

to wg mojej intrukcji z tyłu powinieneś mieć :prace polowe 110-130 kPa,orka 130-150, transport 170-200

przód w każdym przypadku 150-170 kPa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
proxima8441    0

Mam jeszcze jedno pytanie o dolnym zaczepie w proximie 8441 z 2008 roku. Mianowicie w mojej instrukcji pisze że surowo zabronione jest ciąganie przyczep jednoosiowych na zaczepie dolnym tzw. rolniczym czy to prawda to po co jest ten zaczep?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    73

może masz jakiś błąd bo powinno być że jest zakaz ciągania przyczep dwuosiowych ,przyczep czyli takich co nie naciskają na zaczep (no mają obrotnice) bo na dolnym zaczepie można ciągać naczepy -naciskające na zaczep typu rozrzutnik ,beczka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez Kacperkuj-pom
      Mam taki problem z proxima mianowicie po odpaleniu czasem obrotomierz podniesie sie do tych 800 obrotow , a po dodaniu gazu nie podnosi sie wskazow a spod maski slychac pisk po chwili jak silnik po chodzi wraca wszystko do normy innych objawow nie ma co to moze byc ?
    • Przez Katana90
      Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych. 
    • Przez Katana90
      Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych. 
    • Przez Ssebuss87
      Opiszę mój przypadek "gwizdającej" proximy 8441 ze względu na coraz częstsze przypadki hałasujących silników w zetorach. Objawem był narastający wraz z obrotami charakterystyczny gwizd z silnika, trudny do zlokalizowania. Pierwszym winowajcą miała byc turbina- po zregenerowaniu było to samo ciągnik nadal gwizda. Pomógł mechanik który pracował w serwisie zetora a potem przeszedł na własną działalnośc. Na samym początku padła od niego diagnoza że to moga być wałki wyrównoważające w silniku, co też okazało sie prawdą. Ale najpierw zaczeliśmy od turbiny, potem cały dolot, pasek alternatora- rzeczy które są "na wierzchu". Bez żadnych objawów z wyżej wymienionych rzeczy, wiec zapadła decyzja o rozebraniu silnika i sprawdzeniu wałków. Na wałkach wyrabiają się bieżnie na których pracują łożyska igiełkowe- stąd ten gwizdający hałas. Koszt jednego wałka plus łożyska 950-1000zł  . 
×