Przeszukaj forum

Pokazywanie wyników dla tagów 'dzwiek'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 8 wyników

  1. Witam koledzy , mam pewien problem w moim Zetorze 7245 z 90r , otóż od pewnego czasu zaczął dziwnie klekotać (podobnie jak c330) początkowo tylko na wyższych obrotach , natomiast dziś przy pokładzie coraż bardziej było słychac ten klekot , praktycznie cały czas m czy to no wolnych obrotach , czy srednich , czy wysokich (tu troche mniej bo go silnik zagłuszał) , nawet gdy stał w msc a dodawałęm gazu to też klekotał... Nie klekotał tylko wtedy gdy go na jałowym biegu zostawiłem na tych samych obrotach (przy dodawaniu gazu a i jakże też klekotał , dopiero gdy utrzymałem okreslona ilość gazu wtedy dźwięk byłczysty) Dodatkowo wydawało mi sie jakby spadła mu moc , otóż przy dość płytkim pokładzie , 3 skibowym pługiem na równym polu pod koniec nie dawał sobie rady na 3 biegu , musialem go na obrotach puszczać w ruch... Mi osobiscie wydaje się że to może być problem z jednem z cylindrów , tak jakby pracował na 3 a nie na 4... Powiedzcie mi prosze co to waszym zdaniem może być , i jak sie zabrac do naprawy tego.
  2. Może ktoś mi powie czym może być spowodowany dziwny dźwięk pochodzący chyba z przystawki od przedniego napędu tej pod skrzynią. Chodzi o to że słychać go jak mam wyłączony przedni napęd jak załączę to jest normalnie a ten dźwięk jest bardzo podobny do ciągniętego klucza na sznurku po asfalcie taki metaliczny dźwięk, i czy z tym może mieć coś wspólnego taki problem że co jakiś czas przesuwa mi się tulejka łącząca most z wałkiem ucina każde zabezpieczenie jakie zrobię ale to tak raz na rok
  3. Witam od kilku dni jestem posiadaczem john deere 5090r i za każdym razem jak go zgaszę są 3 krótkie dźwięki ... nie wiem czy jest to normalne więc dlatego pytam się was na forum o poradę
  4. Witam serdecznie. Jakis czas temu nabylem vladimirca model t25a. Ciagnik z nieduzym przebiegiem, raptem 1200motogodzin. Silnik w orginale nie ruszany bardzo czysty i w dobrej kondycji. Rok chodzil bez zarzutu, zrobilismy mu w tym czasie dwa razy olej bo nie bylo pewnosci jak dlugo nie byl wymieniany. cisnienie oleju na cieplym silniku okolo 70-80°C na wolnych obrotach 1.5bara. Jakies dwa tygodnie temu przy bronowaniu silnik zaczal glosniej pracowac. Odpala normalnie, cisnienie oleju ok, nie dymi, moc jest wszystko w normie tylko coraz glosniej slychac silnik. nie stuka, nie puka. dzwiek jest podobny do szumu uszkodzonego lozyska, takie rzeżenie jakby cos pracowalo na sucho troche grzechocze, slychac to z okolic rozrzadu moze 1 cylindra, no i jest wrażenie ze jest o polowe wolniejszy jak obroty walu. Sprawdzilismy panewki na wale i korbowe i glowne. Praktycznie bez sladow zuzycia. pompa oleju igla, korby sztywne, sfoznie tlokowe sztywne, tloki nie przytarte, glowice szczelne, dzwignie zaworowe pracuja lekko. walek rozrzadu kreci sie leciutko i nie ma luzu. panewki na kolach posrednich praktycznie jak nowe, praktycznie bez luzow. tryby cale, bez wyszczerbien. wszystko bylo dokrecone bez zadnych luzow. walek balansowy sztywny, przeciwwagi na wale dokrecone, panewki oporowe w porzadku. Wszystko wyczyszczone poskrecane zabezpieczone, niestety nic nie pomoglo, dalej halasuje. Ma ktos pomysl. Nie mam pojecia co jeszcze mozna sprawdzic....
  5. co zrobic zeby bizon zo50/56 mial ten charakterystyczny piekny dzwiek
  6. Witam serdecznie! Dzisiaj pojawił się pewien problem z moim Renault Cergos 350, traktor podczas jazdy na rozgrzanym silniku zmienił dźwięk - rzęzi gdzieś w okolicach rozrządu pod pompą wody oraz pojawiła mi się kontrolka oleju (świeci na czerwono). Od czego zacząć? Jak najlepiej zdiagnozować usterkę? oraz gdzie w tym silniku znajduje się pompa oleju?
  7. Witam mam taki problem z moim ursusem ponieważ podczas ruszania ze skrzyni wydobywa sie dzwięk taki jakby świst, nie wiem czy to może coś w skrzyni czy może sprzęgło. Dodam że pozatym dziwnnym dzwiekiem wszystko działa bez zarzutów.
  8. Witam! Mam problem w mojej R-ce. Po włączeniu zapłonu włącza się alarm dwukrotnie krótki,trzeci długi i znowu dwa krótkie to samo dzieje się po uruchomieniu ciągnika. Nie wiem co to może być i pytam bo może ktoś z was miał podobny problem lub wie o co chodzi. Jeżeli nikt nie będzie wiedział to zadzwonię do serwisu bo może wystarczy coś dolać lub dokręcić. :huh:
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj