Przeszukaj forum

Pokazywanie wyników dla tagów '360 3p'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 6 wyników

  1. Witam panów mam następujący problem w moim 3p podczes pracy z womem np . prasą czy rotacyjna powyżej 1000 - 1200 obrotów silnika słychać dziwny odgłos przypomina odgłos pracujących bębnów kosiarki rotacyjnej no może jest troche tępszym odgłosem .Tylko podczas cięższej pracy WOM - em Kolega stwierdził że tak ma ten typ Ale mi się to niepodoba Dodam że wszystko sprawnie działa i lekko wskakuje WOM .
  2. Tomazi3p

    Z-643 Bolko

    Wykopki roku 2014 Ursus C-330+D-732 & Ursus C-360 3p+Z-643
  3. Witam w moim ciągniku 360 3p zauważyłem dziwne odgłosy przy hamowaniu . W momencie gdy wciskam hamulec to początkowo ciągnik hamuje normalnie pod koniec gdy już zwalnia wpada w wibracje słychać takie dziwne dźwięki takie "trrrrr" gdzy puszczę hamulec to odgłos cichnie. przy tym odgłosie ciagnik wpada w wibracje słychać wszystkie niedokręcone blachy.np. pokrywy akumulatora . W ciągniku wymieniony jest atak z kołem talerzowym od Zetora( mostu nie słychać) , skrzynia po remoncie(wymienione łóżyska, przesówka II-I$ biegu , jakiś wałek nie pamiętam który) w hamulcach mechanik oglądał mówi ,że jest ok(wymienione były cylinderki , okładziny,) . Na sprzęgle wymienione jest łożysko oporowe , wymienione tarcze. Dźwignia hamulca przesmarowana chodzi lekko. Podejrzewam ,że może to od zwolnic bo tylko tego nie ruszałem. W tym temacie to tyle . Dodatkowo mam problem z hałasem przy włączonym wałku Wom wymieniłem wałek sprzęgłowy II stopnia i koło zębate bo po włączeniu wałka była duża równica w hałasie Części wstawiłem oryginalne i jest tylko niewielka poprawa. Czy w tej kwestii można coś poprawić.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj