KsaweryWodarczyk

Members
  • Ilość treści

    35
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

1 obserwujący

O KsaweryWodarczyk

  • Ranga
    Nowicjusz
  1. a przyspieszenie zaplonu jest w strone silnika???
  2. witam ja mamtaki problem iz na zimyn oleju podnosnik dziala bez problemu i obrot ploga tez.ale jak sie zagrzeje to nie chce podnisc ani obrocic a jak juz bardo powoli podnosi i obraca.i jak podnieste to z tylu slychac jakby skrzypienie. co to moze byc?? jest jeszcze taka sprawa ze jak go zgasze i odpale to podniesie i obroci troche lepiej i w miare hydraulika dziala ale przez moment. i potem spowrotem to samo. olej przy pompie jest ciemnawy a w skrzyni jak patrze po bagnecie jest w miare czysty i jasny. pomocy bo juz sam nie wiem co to moze byc. jeden filtr jak zprawdzalem jest czysty. czy ma jeszcze gdzies jakie filtr?
  3. i czasami jest ciezko przelaczyc biedi z polowych na wsteczny nie chce wejsc tak jak by cos drazek trzymalo
  4. witam wszystkich mam takie pytanie jak olej rozgrzeje sie w skrzyni nie zawsze dziala przedni naped. zaczyna szarpac posnosnikiem i chydraulika sie odlancza. po zgaszeniu na 10 sekund i odpaleniu zaczyna wszystko dzialac ale na chwile. ma zimnym oleju wszystko jest ok. czy mikro pompka jest jakos laczona z podnosnikiem? prosze o szybka pomoc
  5. ok a mam pytanie czy z tematu silnika tez jestes ogarniety??
  6. ok juz wiem dziekiuje dzis sie zza to wezme a nie iwesz przypadkiem ile oleju wchodzi do skrzuni?? i czy pompa 20 l na min wystarczy?
  7. witam mam taki problem w ursusie c385 a a mianowicie podnosni na poczatku orania podnosil i obracal plug teraz ma ciezko podnies i nie za kazdym razem podnosi a jak podniesie to bardzo powoli. i obraca tez po woli
  8. witam ja mam taki problem z moim c385A ze ciezko pali i przy rozruchu dymi na bialo. z kopcia prawie odrazu lapie. wydaje misie tez ze nie ma tej mocy co powinien miec. na 3 biegu w plugu dusi sie anie mieli kolami. co moze byc?? po odpaleniu w plugu dymu nie widac za bardzo
  9. witam mam takie pytanie mam pompe starego typu i chcialbym zmienic ja na nowy typ. jest to mozliwe tylko nie wiem na co zwrocic uwage zeby pasowalo. pomocy
  10. witam ja mam taki problem ze na poczatku kontrolka ladowania gasla na wysokich obrotach.teraz caly czas sie pali i zegar nie wskazuje nic. jedyne co to pobur pradu na minus. co moze byc??
  11. witam z tego co zauwazylem nie ktore zetory 7245 maja wystajacy filtr powietrza a nie ktore nie. czy jest jakas roznica co do mocy lub czy one ptzypadkiem nie mialy turbo??
  12. witam chcialbym poznac spalanie tego ciagnika szczere na ha w letkim jak i w ciezkim. i awaryjnosc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj