pawel9981112

Members
  • Ilość treści

    18
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O pawel9981112

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam miałby problem nie opada podnkosik podniesie i stoi jaka może być przyczyna
  2. Witam a czy pana ten zawór miał 2 otworki 6/7 mm
  3. Problem jest z brakiem ciśnienia jednak gdy włavxe wałek wom i hydraulika wtedy jedzhs a tam niechce jechać coś nie dzieli ciśnienia
  4. Wszystkie luzy zlikwidowałem zaczął podnosić nie spada ale jakby by mu ciśnienia brakowało gdy zacznę kręcić kierownica lub włączę hydraulike on jeszcze wyżej bez problemu podnosi i ma ta moc i tak samo wtedy jakby szybciej troszkę opad sprzęt i tak nwm czy zaworek ciśnienia lub tłoczek dalej
  5. U mnie on opada do danej wysokości i zaczął pulsować tak skakać I gdy zgasze ciągnik całkiem opada
  6. Podnosik opada do pewnego momentu nie że całkiem lecz do połowy
  7. Rozwiązałem rozdzielacz piedzieli sprężynka najprawdopodobniej pękła
  8. Właśnie myślę nad tym czy gdzieś może do orbitrola nie wpadało coś bo pompa była taka że znajdała syf i może właśnie coś w orbitrolu przytyka i gdy dostanie duże ciśnienie wtedy zaczyna działać zacznę od sprawdzenia skrzynki zwymiotowaniu jej i zawierka bo skóra on chodzi luźno to cisnienje jest w stanie przelecieć na kierownicę a gdy włączy się hydraulikę wtedy idzye z całą siłą na wszystko lub może ktoś pchał paluchy w orbitrol lub ta śrubkę pokręciło i zmienił ciśnienie mam na podmianke orbitrol spróbuję go założyć co mi wtedy pokaże , jakas drobnostka a psuje wszystko
  9. Dobrze spróbuję ,bo zawór dobrze się przesówa w korpusie, czy orbitrol szukać przyczyny ,bo to swiezyy zakup niby na placu wszytko chodziło a w domu zaraz ten wianek z tym wspomaganiem wyskoczył
  10. Znaczy olej był taki co bądź i syf i to załatwiło ta pompę tak wyczyściłem wszystko w tą płytę tak samo.przednuchałem założyłem. Nowa pompę i nad ta somo hydraulika zaczęło mocno działać a orbitrol dopiero pod ciśnieniem reaguje
  11. Witam rozwiązał pan problem bo mam taki sam pompę zmkebikem orbitrol i nic
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj