Maseyferguson21

Members
  • Ilość treści

    86
  • Rejestracja

  • Ostatnio

Wszystko napisane przez Maseyferguson21

  1. Jeszcze nie dawałem pompy do zrobienia bo potrzebny w polu jest
  2. Filtry paliwa na bierząco wymieniane były i nie daje czarnego dymka wężyki nowe pare lat jeździł na bio paliwie i nie wiem czy to było dobre dla pompy filtr powietrza był na bierząco dmuchany i cały cza wydaje się czysty
  3. A jest mi ktoś wstanie doradzić jaki zestaw do mierzenia ciśnienia w silniku na każdym z tłoków (nie wiem jak to inaczej opisać) kupić żeby to sprawdzić w tym ciągniku oraz jak mogę sprawdzić czy turbina działa bo wydaje mi się ze ona jakby w ogóle nie chodziła i czy pompa wtryskowa może powodować taki spadek mocy
  4. Nie on nie ma elektronicznego sterownika
  5. Witam mam spory problem z Renault ares 735rz. Problem polega na tym ze nie ma on siły. Podczas prac polowych przy większym obciążeniu traci obroty i w ogóle nie reaguje na gaz dopiero jak np podniosę wyżej talerzówkę to obroty wracają do normy. Bardzo proszę o szybka pomoc oraz rady z góry dziękuje.
  6. Już rozwiązałem problem działo się tak ponieważ w środku lekko przyrdzewiały te cewki leciutko zrobiłem papierkiem ściernym iwszytsko działa
  7. Wymieniłem orbitrol wyczyściłem cały układ jeszcze raz zrobiłem masę bo elektro nie dostawały i wszystko działa tylko nie wiem dlaczego jeden elektrozawor działa tylko jak nie jest doktecona cewka jak odkręcę to nie działa a jak odkręcę to działa chodzi o dokrecanie tej nakrętki z ząbkami co trzyma cewkę na elektrozaworze i nie wiem co zrobić z tym i czy da się to naprawić?
  8. Orbitrol się na nic nie nadaje bo w środku zjadły go opiłki bo dałem go do gościa co to naprawia i taniej wyjdzie kupić nowy. A jakby ktoś rozbierał zawór orbitrola od takiego mf to trzeba odkręcić zaślepkę potem cały zawór wykręcić i dopiero na zaworze jest taka mała śrubka na imbus która można rozebrać zawór i się nią reguluje
  9. Szczerze mam 16 prawie 17 lat i zainteresowałem się mechanika a bardziej elektryka bo miałem tylko to zrobić w tym ciągniku ale jak to skończyłem to zepsuła się mechanika a że mam drugi ciagnik a chce się czegoś nauczyć dlatego będę próbować a czasu mam dużo bo są wakacje niedługo może w 2 miesiące mi się uda 🙂
  10. Wszystko się da jakoś ogarnąć jak pompa ma ciśnienie to muszę uszczelniać i czyścić zawory raczej i szukać dalej musi być w końcu ograniczona liczba rzeczy które to mogą powodować raczej
  11. Czyli co mam zrobić z tym orbitrolem te zawory wyczyścić czy co bo już raczej nigdzie opiłków nie ma olej nowy skrzynia i wszystko inne wypłukane a w nim raczej i dużo tego nie zostało
  12. Ja płukalem skrzynie wszystkie węże rozdzielacz z tylu chłodnice i trójdział nie wiedziałem ze orbitrol ma zawory Ten zawór to to ?
  13. A w którym miejscu są te zawory bo wiem ze jeden od orbitrola jest na deklu przy pompie a sam w sobie orbitrol tez ma ?
  14. Wyczyściłem go Teraz zauważyłem ze bardzo mocno ciekną mi siłowniki od wspomagania może to być problem ?
  15. Pompa jest dobra i to jest problem coś innego się zepsuło bo bez robienia niczego mam na niej 17 bar z tylu na rodzielaczu 180 podnosi i opuszcza normalnie tylko jak skręcę kołami zamiast 170 mam 70.
  16. Opiłków nie mam bo tarczki wszystkie wymienione są w nim hamulce i ręczny tez i skrzynia płukania pare razy raz przez mechanika i 2 razy ja płukalem i nic tam z opiłków już nie ma
  17. zakladam bo ciagnik nie chce działać i liczę na pomoc a mechanika brałem i jedyne co to dalej sam robię a w tym ciągniku raz działa coś raz nie a jak byś kupił ciagnik uszkodzony niby tylko z stukaniem w silniku i od prawie 2 lat byś sie z nim męczył i została by już ostatnia prosta żeby zaczął działać to co nie szukał byś pomocy? Bo opiłków sie pozbyłem silnik zrobiłem pompę wymieniłem i coś cały czas przeszkadza w nim a niewiem co może się zepsuć po 2h jazdy okolo po wymianie pompy
  18. Prąd idzie jak odkręcę elektro leci z tamtąd olej oczywiście przy wyłączonym
  19. Elektrozawory sprawdziłem i wydają się dobre bo je czyściłem i sprawdziłem na akumulatorze
  20. Witam od 2 lat mecze się z mf 3680 od remontu silnika przez skrzynie po hydraulikę. Przed wymiana pompy czasami działały funkcje z elektrozaworów czasami nie kierownica chodziła tragicznie i nie miał na pompie ciśnienia. Po wymianie jedyne co to dobrze kręciła kierownica ale tylko przez 2h około potem nie szło nim skręcać. Wyjąłem pompę wszystko wydawało się git 2 razy płukalem jeszcze skrzynie i już raczej się pozbyłem opiłków na dobre. Zawór ten złoty z boku uszczelnilem i przeczyscilem wiec raczej działa. Ciśnienie na pompie mam jak nic nie robię 17 jak skręcę kołami na maksa 70 około jak ruszę wajcha od hydrauliki 180. Nadal nie działają funkcje z elektrozaworów. Ciagnik ma instalacje elektryczna cała zrobiona i to można odhaczyć. Bardzo proszę o każda pomoc i rade bo mi już pomysłów brakuje co z tym robić.
  21. A wiesz może co może być spowodowane tym ze mi nie działa wspomaganie? I czy może to być to ze z tego czegoś cieknie?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj