Maseyferguson21

Members
  • Ilość treści

    53
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O Maseyferguson21

  • Ranga
    Użytkownik

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Czy jest ktoś mi wstanie na podstawie tych zdjęć określić czy dobrze to zamontowałem dodam ze ta rurka u góry jest na pewno włożona.
  2. Mechanik je sprawdzał bo wszystko było rozebrane i sam tez je widziałem i wyglądały na prawie nie zużyte ręczny tez był nowy ale ktoś go źle zamontował i robił opiłki
  3. Tarcze hamulcowe są nowe nie ja je robiłem ale ciagnik miał założone nowe
  4. A ma ktoś jakis dobry sposób na włożenie dekla z pompa w tego typu ciągnikach bo nie mogę trafić w jedna z rurek tam w środku a ten dekiel jest ciężki i nie bardzo da się nim operować
  5. Ja w ciągniku miałem większy problem bo tarcze zwykłego hamulca były dobre tylko ręczny był zły oraz z tylu w układzie planetarnym miałem zepsuty wałek układu planetarnego (nie wiem dokładnie jak to się nazywa) i opiłki się przedostawały do całej skrzyni a były długości prawie paznokcia tak jak mówiłem dałem mechanikowi skrzynie i zlikwidował wszystkie źródła opiłków i wypłukał skrzynie ale z układu spłynęło trochę opiłków do skrzyni najwiecej było z tylu skrzyni lecz się ich pozbyłem wyczyściłem chłodnice ale tam nie było opiłków i podejrzewam ze mogło je spowrotem do skrzyni wypłukać. Może powinienem po zamontowaniu wszystkiego zmienić ze dwa razy filtr po krótszym czasie pracy żeby wyczyściło to co zostało ? Albo nie wiem czy da się tak zrobić może włożyć jakis magnez gdzieś w skrzyni żeby to łapał?
  6. Ja miałem dana skrzynie do remontu i była cała wymyta ale mechanik mi nie wyczyści z przodu hydrauliki i jak miałem problem ze nie działały mi funkcje i jak chciałem dekiel założyć to zobaczyłem skrzynie w opiłkach to zacząłem czyścić tam w skrzyni gdzie było dużo opiłków wyczyściłem już i chłodnice tez lecz w chłodnicy nie było dużo opiłków prawie w ogóle wiec czy warto czyścić jeszcze te wszystkie węże bo widać ze to kupa roboty i nie mam za bardzo na to czasu. Czy lepiej po prostu częściej filtr zmieniać aby oczyścić to.
  7. Witam mam od jakiegoś czasu ciagnik mf 3680 w ciągniku zrobiłem remont silnika skrzyni i wymieniłem pompę hydrauliczną. Niestety mam w układzie dużo opiłków dałem skrzynie do płukania ale opiłki powróciły podejrzewam ze są w chłodnicy oleju. Proszę o pomoc i porady jak ja dobrze wyczyści aby pozbyć się tych opiłków. Dodam ze przyczyna powstawania opiłków jest zlikwidowana i są to pozostałości. Proszę o szybka pomoc z góry dziękuje
  8. A może być zatkany zawór od regulacji ciśnienia pompy ? Bo chciałem przed oddaniem spróbować z jakimiś prostymi rzeczami bo jak oddam do serwisu to ciągnika miesiąc nie zobaczę
  9. Dawałem cała skrzynie do czyszczenia każda cześć była myta z opiłków bo nie miałem tarcz ręcznego i skrzynie zabrudziły. Mam trochę więcej oleju na lane niż trzeba może to być to ? Oprócz tego lekko pieni się olej
  10. Skrzynia była czyszczona a źródło opiłków wyeliminowane olej i filtr tez wymienione Nie mam podłączonego przyspieszacza jedynie. Czy to może mieć wpływ ?
  11. Witam niedawno wymieniałem pompę w moim mf 3680. Po odpaleniu i jeżdżeniu przez około 3h nadal co jakis czas ciężko kręci kierownica po jakimś czasie jest ok i znowu to samo. Nadal nie podnosi tył a prąd do cewki idzie i cewka jest sprawna. Nie przełącza na zająca. Oprócz tego jedna wajcha od hydrauliki się zacięła i nie chce wrócić reszta wejść na rozdzielacz działa. Pompa jest raczej dobrze zamontowana bo dałem go do serwisu. Proszę o pomoc, ponieważ nie wiem czy nadal nim jeździć w kółko czy coś innego zrobić. Z góry dziękuje.
  12. No robił ten pomiar ciśnienia. A na sekcjach z tylu i na tych wejściach przy elektrozaworach było dobre ciśnienie. Dopiero jak usuwałem obejścia sterownika to zauważyłem ze tymi wężykami od różnych funkcji nawet olej jeszcze nie płynął dlatego pomyślałem ze może się zapowietrzyło.
  13. Właśnie za bardzo nie chce się sama odpowietrzyć a wszystko powinno być sprawne bo dawałem cała skrzynie do serwisu. Sterownik jest nie dawno kupiony a jak prąd idzie do elektrozaworów to raczej wszystko elektryczne działa. Jak mechanik przy mnie sprawdzał ciśnienie to było ok Może powinienem pojeździć trochę tym ciągnikiem to się odpowietrzy?
  14. Witam mam problem ze swoim mf 3680. Po remoncie skrzyni, wyczyszczeniu jej z opiłków oraz wymianie pompy nie działają mi podstawowe funkcje. Elektrozawory działają prąd idzie do elektrozaworów lecz wom blokada i napęd nie działają jak odkręciłem wężyk od wom lub od blokady to tak jakby w ogóle nie płyną nim olej. Podejrzewam ze jest zapowietrzony hydraulika lecz nie wiem dokładnie jak to odpowietrzyć. Proszę o szybka pomoc z góry dziękuje.
  15. A gdzie dokładniej w ciągniku jest ta druga bo z boku jest tylko ta od włączania
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj