Roman2001

Members
  • Ilość treści

    20
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Roman2001

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

247 wyświetleń profilu
  1. Witam mam problem z moim fedem .strasznie chałasuje hydraulika.a dokładniej pompa pompuje ciśnienie ale coś ją hamuje.(strasznie sie grzeje)lecz gdy przestawie dźwignie na ehr na opuszczanie traktor zachowuje sie normalnie.Lecz i to nie zawsze pomaga bo czasami nie ustaje i trzeba poruszyć dźwigniami hydrauliki i wtedy ponownie trzeba daç dźwignie na opuszczanie i jest wporządku.jak pompa sie męczy to słychać syczenie na rurkach zasilających
  2. Witam mam problem z moim fendem 310 Otuż nie ma siły podnieść przedniej osi Jak pomoge mu i podniose sie turem to napompuje oleju i trzyma ale jak by miał sie sam podnieść to nie ma siły.z góry mówie że siłownik jest po regeneracji
  3. Mam taki zamiar tylko zastanawia mnie czemu jak odpale go na zimnym i nagrzeje go to sie odpowietrzy (przez odpowietrznik ktury zamontowałem na powrocie koło chłodniczki)i nawet grzeje.ale gdy postoi to nagle znowu traci ciśnienie i nie daje wgl płynu na ogrzewanie
  4. Witam mam problem od dłuższego czasu w new holland td5.65 natomias nie działa ogrzewanie(wgl nie daje ciśnienia na chłodniczke)wymieniłem pompe termostat i dalej to samo.odkręciłem nawet węże od chłodniczki i na maksymalnych obrotach leciało mało co
  5. Już znalazłem usterke.problemem była uszkodzona świeca płomieniowa i jej przewód.
  6. Do świecy jest swoją drogą bez pośrednio z filtra a ta idzie z kolektora do pompy
  7. Zastanawia mnie doczego jest takie małe urządzenie na pompie wtryskowej do kturego idzie rurka z kolektora ssącego a po tem idzie na przelew gdy wziełem odłączyłem tą rureczke co idzie z pompy do filtra i dałem przezwroczysty wężyk na nią to wyraźnie widać że idą pęcheżyki powietrza
  8. Minołem już pompke i podałem bez pośrednio do filtra i z kroplówki chodzi lecz gdy pompka zrobi ciśnienie to od razu jest lipa.zmieniłem również na filtrze tą śróbke przelewową na taką z durzym otworem (tamta ma tylko taki mikrootworek który nie ma ani milimetra)i wtrdy jest lepiej lecz na tamtej śrubie od razu zaczynają sie dziać bawole.dla pewności ominołem nawet już filtr.i wtedy chodzi ładnie.
  9. Witam.mam problem z moim manitou otuż posiada ona silnik perkinsa raczej jak eiększość tych maszyn.lecz strasznie kopci i ciężko pali.myślałem że to uszczelka albo głowica .ale masztna jeździła na pompce zasilającej od 3p I gdy ta pompa padła maszyna staneła na środku drogi po zamontowaniu nowj silnik strasznie pyrkocze i kopci.założyłem od 4p i to samo aż zamówiłem typowo do tego silnika i dalej to samo zamontowałem przezwroczyste wężyki od paliwa i widać wyraźnie jak pompki pompują powietrze w paliwie.dodam że pompa i wytryskiwacze są po regeneracji.i gdy podłączy sie paliwo bezpośrednio do filtra maszyna chodzi elegancko.już pokusiłem sie nawet do pompki elektrycznej ale nic to nie dało a wręcz maszyna kopciła jak parowóz.ma ktoś może jakiś pomysł? Z gury dziękuje
  10. Witam.mam problem z moim manitou otuż posiada ona silnik perkinsa raczej jak eiększość tych maszyn.lecz strasznie kopci i ciężko pali.myślałem że to uszczelka albo głowica .ale masztna jeździła na pompce zasilającej od 3p I gdy ta pompa padła maszyna staneła na środku drogi po zamontowaniu nowj silnik strasznie pyrkocze i kopci.założyłem od 4p i to samo aż zamówiłem typowo do tego silnika i dalej to samo zamontowałem przezwroczyste wężyki od paliwa i widać wyraźnie jak pompki pompują powietrze w paliwie.dodam że pompa i wytryskiwacze są po regeneracji.i gdy podłączy sie paliwo bezpośrednio do filtra maszyna chodzi elegancko.już pokusiłem sie nawet do pompki elektrycznej ale nic to nie dało a wręcz maszyna kopciła jak parowóz.ma ktoś może jakiś pomysł? Z gury dziękuje
  11. Roman2001

    Case 5120

    Wsumie to stało sie to nagle w czasie pracy z ciężką maszyną.maszyna podskoczyła i od tej pory tak zaczoł
  12. Roman2001

    Case 5120

    Oglądałem ten film i sie nim wzorowałem lecz w rozdzielaczu wszystko jest sprawne i gniazdo zaworu nie uległo zniszczenia
  13. Roman2001

    Case 5120

    Dzień dobry posiadam case 5130 i mam w nim problem z podnośnikiem natomias opada w nim podnośnik.a na podniesionej maszynie pod ciężarem to strasznie skacze tak jak by dobijał sobie cały czas ciśnienie.dodam że już zmieniłem uszczelniacze na tłoku ale nie dało to większych rezultatów
  14. Wlutuje i bede obserwował co sie dzieje.dziękuje za pomoc
  15. Czujnik wom jest nowy.i reszta też wyglądają na to że są w dobrym stanie.a bezpiecznika nie da sie podmienić (chyba że jakiś dobry elektryk)są wlutowane w płytke i zalane plastikiem.najprostszym rozwiązaniem jest wlutowanie cieniutkiego druta.albo ominięcie całej płytki i zrobienie osobnej listwy z bezpiecznikami.zastanawia mnie tylko czemu błędy 5.1.91 i 6.1.05 zaczeły sie pojawiać od czasu kiedy poślizneło mi sie sprzęgło
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj