Pawel194

Members
  • Ilość treści

    18
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O Pawel194

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam. Jestem posiadaczem claas ares 697 problem jest z miękka osią. Oprócz tego że mam luz na sworzniu na którym jest czujnik i urywa blachę (Jestem na etapie jego wybijanie, jest zaliczony ani drgnie) mam błędy, jak go kupowałem to działała więc chce to usprawnić. Dioda miga 2razy i 1raz po kalibracji tzn według mnie, ustawilem oba czujniki żeby miały ta sama wartość. Chyba pomogło bo dioda miga 1raz w jednakowych odstępach. Co dalej??? Jak mogę ja zresetować czy jej uruchomienie bez kompa jest możliwe? Bo nie reaguje ani do góry ani do dołu jest w środkowej pozycji ogólnie amoryzuje.
  2. Pawel194

    Claas Ares 697

    Witam. Narazie nie chciałem zakładać nowego postu A mianowicie problem jest z miękka osią. Oprócz tego że mam luz na sworzniu na którym jest czujnik i urywa blachę mam błędy, jak to kupowałem to działała więc chce to usprawnić. Dioda miga 2razy i 1raz po kalibracji tzn według mnieustawilem oba czujniki żeby miały ta sama wartość. Chyba pomogło bo dioda miga 1raz w jednakowych odstępach. Co dalej??? Jak mogę ja zresetować czy uruchomienie bez kompa jest możliwe?
  3. Pawel194

    Claas Ares 697

    Widocznie brakowało mu jakiejś wartości przy zerowej temp. I unimozliwiał rozruch. Jeżeli ktoś się orientuję to jak by patrzył na ten sterownik to w lewym dolnym rogu był najbardziej zasniedzialy oprócz niego dwa inne nie wiem które ale w dolnej części góra była ok.
  4. Pawel194

    Claas Ares 697

    Tak kostkę od sterownika pod pompa. Bylo minus dwa. Tak jak wcześniej Na pewno by nie zapalił. A teraz w ogóle się nie zastanawia.
  5. Pawel194

    Claas Ares 697

    Wygląda na to że obędzie się bez kapitalki obstawialem sterownik jednak zasniedziale styki były tylko winne. Obyło się bez kosztów szkoda tylko czasu i nerw. Ale sukces jest najważniejszy😊😊😊
  6. Pawel194

    Claas Ares 697

    Zrobiłem kolejna próbę stal od rana do 22 na dworze minus 1 i odpalił na dotyk tylko po sekundzie zgasł przy drugiej próbie już było ok chodził normalnie. Jeszcze rano spróbuje zapowiada się większy mróz.
  7. Pawel194

    Claas Ares 697

    Na plakat zawsze odpalił także już nie próbuje. Po dwóch godzinach czytania poszedłem do niego raz jeszcze ten na dworze ocieplila się o jeden stopień było 1 na plusie ale myślę że to nie ma związku. Poluzowalem dwie rurki od wtrysków chciałem sprawdzić czy w ogóle daje paliwo przy tym też ruszyłem kostka od sterownika kręcę A on załapał od strzała. Wziąłem się za ta kostke od ster 3 piny byly zasniedziale poczyscilem w miare mozliwosci kontakt i miedz w sprayu i czekam do wieczora jak bedzie ok to jeszcze raz do rana.
  8. Witam. Mam podobny problem w claasie aresie 697 stenadyne de 10 pali w garażu 6-7 stopni bez problemu po nocy na dworze około 0 nawet dymu nie puści. Gdzie robiłeś sterownik czy ktoś może to sprawdzić, ile ewentualnie to kosztuje?
  9. Pawel194

    Claas Ares 697

    Dzis claas przestal noc na dworze temp kolo zera rano nie odpalił. Zero dymu, zamrozilem ten czujnik który zawyza temp i nic. Podgrzalem pompę jak radzili i nic. Podgrzalem pompę i sterownik nic nie pomogło. Zrzucilem wtyk z czujnika który źle wskazuje i nic. Zrzucilem wszystkie czujniki temp. Nic nie pomogło zero dymu.
  10. Pawel194

    Claas Ares 697

    Pomierzylam raz jeszcze czujniki bo doszedłem do wniosku że zrobiłem to źle. Dobrze tylko mierzony był w domach czujnik gaszenia na pompie. Resztę trzeba pod napięciem w V i okazuje się że jeden czujnik od temperatury wody na głowicy pokazuje wartość według wykresu jakby silnik miał 25 stopni podczas gdy stoi cały czas w garażu w którym jest 6 stopni. Czy to moze byc przyczyna?
  11. Pawel194

    Claas Ares 697

    Podgrzewanie już rozkminilem, rzeczywiście w stacje jest pozycja grzania przed rozrucham mimo tego że nie jest rozbudowane stacja ma razem 5 pionów niektóre podwójne. Od stacji do skrzynki z Alu doprowadzilem cienki przewod na sterowanie do przekaźnika, z plusa aku do przekaźnika 100a, z przekaźnika na bezpiecznik 70a i z bezpiecznik na podgrzewacz. Zostało tylko szukać przyczyny nie podawania paliwa na mrozie.
  12. Pawel194

    Claas Ares 697

    Uziu92 i Ptaszyna moge prosic nr tel do was?
  13. Pawel194

    Claas Ares 697

    Niestety mogę dodać ogólnie tylko 2 zdjęcie dla zainteresowanych wyśle na maila lub nr tel. Drugi czujnik na pompie miernik w omach ustawiony na pozycję 200 wartość 0,3 (odpowiada za gaszenia?) Czujnik temp. Powietrza miernik na 20k wartość 6.87 Czujnik temp. Wody termostat 6.73 Czujnik temp. Na głowicy 6.44
  14. Pawel194

    Claas Ares 697

    Pomierzylam wszystkie czujniki dodam kolejno zdjęcie (bo mieści się tylko jedno)proszę żeby ktoś powiedział czy jest ok. Jeszcze coś ciekawego do sterownika ktoś dodał czerwony przewod w dolnym prawym rogu jeszcze nie doszedłem do czego jest podłączony. Czujnik temp paliwa w garażu 6 stopni wszystkie pomiary w jednej temp.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj