zbyszekb68

Members
  • Ilość treści

    1
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O zbyszekb68

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

286 wyświetleń profilu
  1. Witam Jestem posiadaczem ciągnika Class Ares 697 i mam problem z podnośnikiem hydraulicznym. Normalnie czerwona kontrolka na panelu sterowania, przy działającym podnośniku świeci podczas zapalania ciągnika a następnie gaśnie. W moim przypadku kontrolka zaczyna migać, co wiąże się z tym, że nie mogę obsługiwać podnośnika poprzez pokrętło na panelu w środku ciągnika, natomiast włączniki podnośnika umieszczone na błotnikach funkcjonują normalnie. Czy ktoś mógłby podsunąć jakiś pomysł, co może być powodem tej usterki, ewentualnie jak można ją usunąć ? Zaznaczam dodatkowo, że problem nie jest stały, podnośnik raz działa a raz nie. Z góry dziękuję za pomoc.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj