MateuszCiurysek

Members
  • Ilość treści

    470
  • Rejestracja

  • Ostatnio

Reputacja

7 Neutral

O MateuszCiurysek

  • Ranga
    Zaawansowany
  • Urodziny 08/22/2000

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

7325 wyświetleń profilu
  1. Witam mam pytanie opryskiwacz hardi 21m 7 sekcji sterownik hc5500 i pytanie robiąc kalibracje przepływu każdej sekcji (wszystkie sekcje włączone ustawione ciśnienie na 3 bary i przy wyłączeniu jednej sekcji ciśnienie spadało czy rosło regulowałem przy danej wyłączonej sekcji korkiem żeby było 3 bary i każdą z 7 sekcji tak zrobiłem) i teraz gdy wszystkie są włączone ciśnienie pokazuje 3 bary gdy włączę tylko 5 (17m opryskuje) jest jakieś 2.9 bara a przy 3 sekcjach włączonych jest 2.5 bara ( 12m opryskuje) dodam że głownie na 3 sekcjach pryskam ze względu na pola ale dużo korzystam ze wszystkich sekcji i pytanie co jest może ktoś wie czy coś źle robię czy po prostu coś jest uszkodzone
  2. tylko panowie on działa tylko nie w tym miejscu co powinien, może da się go rozebrać żeby przestawić wskazówkę dodam też że jest zalany raczej gliceryną
  3. tylko że wszystko działa bo manometr wskazuje ciśnienie lecz z innego punktu a nie od zera tak jakby w manometrze coś było
  4. MateuszCiurysek

    Hardi ranger 2500

    witam powstał o to taki problem po zimie że manometr przedni wskazuje tak ciśnienie ,,0,, gdy ciśnienie wzrasta dochodzi do zera (bo jest blokada ) i tyle tylny manometr wskazuje dobrze. dodam że zimą wraz ze wzrostem mrozu ,,ciśnienie ,,rosło na przednim a na tylnim nie
  5. zdjęcie z czasów gdy było takie coś jak ,,kurz,, a mówili że Zetor źle wygląda z rauchem lecz ja sądzę że Zetor idealnie z nim wygląda, Janek za duży do niego 😅
  6. MateuszCiurysek

    Rzepak thure

    ostatnie dni przed zbiorem
  7. MateuszCiurysek

    Umega Spp 14

    taki był ostatnio tak się zrobiło, założony jest chyba porządny zawór ,,haldex,,
  8. MateuszCiurysek

    Umega Spp 14

    tak sprawdziłem, oczyściłem i dalej to samo właśnie że nie pomogło
  9. MateuszCiurysek

    Umega Spp 14

    witam mam problem, chodzi o to gdy przyczepa jest odczepiona i zahamowana to powietrze ucieka czerwonym wtykiem po czym po jakimś czasie hamulce już nie trzymają, czy ktoś to przerabiał i wie co może być ?
  10. MateuszCiurysek

    rzepak thure

    ,,płatek,, zrobiony jeszcze przed przymrozkami
  11. azot na rzepak rozsiany 😉
  12. Zamojszczyzna, nie wszystkie takie działki są
  13. 10 m i jest jedna ścieżka jakieś 2 km
  14. kizeryt rozsiany tydzień temu, jutro może z azotem będzie start
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj