lhanusz

Members
  • Ilość treści

    18
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

1 obserwujący

O lhanusz

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

1142 wyświetleń profilu
  1. Nie raz jest tak że wszystko działa Oki. A nie raz podnosi po centymetrze przerywa albo wcale nie łapie.do tego potrafi po jakimś czasie całkowicie opuścić do zera podnośnik.....
  2. Sorki że tak długo ale trochę byłem zaurlopowany, a problem jest dalej:(
  3. Witam. Ma pytanie co może być przyczyną, że w Case MX 120 bardzo ciężko załączyć podnośnik? Nie raz po odpaleniu zadziała od razu, A nie raz kombinacje kręcę tym pokrętłem góra dół naciskam na blotnikach i po jakimś czasie nagle ożyje....Często druga mi ten przycisk od automatycznego wom przyłączam to z auto na ręczny i dalej nic. Jak już zadziała to chodzi w miarę ale potrafi w niekontrolowany sposób nagle opuścić do zera czy z ciężarem czy bez...Co to może być za przyczyną? Na wyświetlaczu świeci 0 albo czasem są takie dwie kreseczki....dziękuję za pomoc
  4. Witam nie dawno zakupiłem.mf 3085 i po jakimś czasie zaczął wyskakiwac rewers przy wbijaniu wstecznego. Jak przytrzymam to jedzie najbardziej wyskakuje na polowych....Czy trzeba rozpolawiac?
  5. Dzięki kolego za instrukcję:) jeden z przycisków jest od napędu który wydaje mi się ze jest cały czas załączony bo ta kontrolka świeci cały czas i jej jakby nie idzie wyłączyć tymi przyciskami...
  6. Dzięki Panowie za podpowiedzi, przekopalem trochę i okazało się że pod prawym i schodkami pod sterownikiem zasniedzialy był ten plus który szedł na pon 16 po przeczyszczeniu podnosnik działa i ehr jest zasilony czy to w kabinie czy z blotnika. Wałek już doszedłem- działa była pier**la nie zazebiala linka..... Mam jeszcze dwie sprawy... nie dziala mi ten komputerek na słupku tak jakby nie był zasilony....na których stykach powinien być prad? I jeszcze takie techniczne... Są 3 przyciski od czego one są? Jak ściskam żółty zapala się zolta kontrolka i czuć jakby silnik miał większy opór. Ta na górze nr 1 tylko przycisk świeci nic się nie dzieje A nr 3 wcale jakby ani nie świeci przycisk ani nic się nie dzieje...proszę i wyjaśnienie.
  7. Witam wszystkich:) pokopalem już trochę na forum ale nie mogę znaleźć tego czego szukam....ciagnik sprowadzony mf 3085E nie dziala ehr i po sprawdzeniu nie mam stałego zasilania na pinie 16...co to może być? Jeśli podam na krótko to ehr działa:) dodam że nie dziala jeszcze ten komputerek na słupku kabiny z boku po prawej str wcale jakby nie był zasilony. Jeszcze jedno pytanko widzę że wałek się włącza ale ręką go mogę zatrzymać i troszkę zrzęzi...dużo rozbierania? Z góry dzięki
  8. Jak wciskam sprzeglo zeby odpalic to taka kontrolka sie zaswieca tez. Normalne ? Jestem zielony z tego ciagnika jak narazie.
  9. Dzięki za odpowiedź. Jak włączam ciagnik niby napęd nie swieci ale jak już wyłączam to kontrolka swieci i zostaję. Napęd jak sprawdzam na wysokich obrotach to jaj mam kontrolke załączone to zrywają przednie koła i jak mam wyłączona to też zrywają...tak ma być?
  10. Witam wszystkich, nabyłem świeżo mf 3085 z Niemiec ma.11tys mtg 94r i od razu moje pytanko. Świeci podczas odpalenia i gaszenia kontrolka Zielona od napędów. Niby mogę ja wyłączyć z boku przyciskiem lecz i tak się zapali po jakimś czasie lub jak zgasza/odpale. Wydaje mi się że jak ja włączę przyciskiem to nie powinna wcale świecić? Próbowałem ostro ruszyć na obrotach i napęd był załączony...jeszcze mam pytanko co to za kostka jest odpieta z boku siedzenia? Jeśli był już taki temat to prosiłbym o link niestety nie umiałem znaleźć...
  11. Witam zakupiłem belarus wersja niby eksportowa czy jakoś tak 800A z 90r. Teraz nie wiem jaka tam jest instalacja bo nie było w nim akumulatorów a przychodzą tam dwa...Jedni mówią że dwa po 6v6dvrudzy ze dwa 12v....pomożecie? Niby rozruch może mieć na 24v a instalacje na 12v...?
  12. No faktycznie nie mam tej regulacji... Czy to jest przyczyna ? Dodam że grzeje sie dosc tam przy tym dozowniku.... Wychodzi na to ze tak jakby cos ją dławiło. Kolego, ale gdzie mowisz ? jak reke przyloże (vez weza) to szarpie mi ja do srodka dosc mocno.... a jak wloze caly waz w zboze to sie dlawi i zapycha. A ewentualnie coś jeszcze może być nie tak? może być, że ten cały cyklon gdzie wciąga zboże ma za małą przepustowość ?? Jak włączam dozownik to nic sie nie poprawia.
  13. Witam, zakupiłem dmuchawę ssąco tłoczącą, która ma silnik 15kW. Jak wsadze cały wąż w zboże to sie zapycha musze tak pół na pół. Według mnie to słaba ona jest. Czy możecie coś poradzić ? Poniżej foto tej dmuchawy. I jeszcze jedno? Czy używanie tego dozownika jest konieczne ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj