Skocz do zawartości


Inne zdjęcia w MTZ - Belarus

MTZ 820 & Eisele 3000

Mam problem z odpalaniem mtza ładowałem akumulatory i ciągnik nie odpalił ledwo co przekręcił, coś tylko strzelał z rozrusznika a po odpaleniu na zaciąg i pracy cały dzień z myślą że podładowało akumulatory spróbowałem odpalić i analogiczne sytuacja nie wiem w czym problem może aku wyje***e? a może rozrusznik?



Informacje o zdjęciu MTZ 820 & Eisele 3000


7 komentarzy

Rekomendowane komentarze

Jeśli ciężko kręci to tulejki wyjechane już. Rozrusznik na stół, wymiana tulejek, przy okazji szczotki i przeczyścić. Powinno pomóc ;)

Pozdrawiam :)

U nas jak był problem z tym przekaźnikiem to w chwili przekręcenia kluczyka właśnie ten przekaźnik tak "pstykał" a rozrusznik nie kręcił.

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.