Skocz do zawartości


Inne zdjęcia w Dwuosiowe

Autosan d47

Panowie otóż mam problem. Powiedzcie czy na zdj hamulce sa dobrze podłaczone czy jest jakiś błąd.. Myślę ze zdj jest dosyć wyraźne



Informacje o zdjęciu Autosan d47

Zrobione z SAMSUNG GT-I9300

  • 3,7 mm
  • 1/15
  • f f/2.6
  • ISO 160
Wyświetl informacje EXIF o wszystkich zdjęciach

21 komentarzy

Rekomendowane komentarze

Mówiąc od przodu jest wąż od traktora co się podpina na przeciw niego z tyłu jest co idzie do zbiornika na powietrze a z tyłu regulatora wychodzą na siłowniki węże .

A mi wygląda że zasilanie z wyjściem na butlę jest zamienione, ale to słabo widać na zdjęciu. Po mojemu regulator powinien być po prawej stronie. Jeśli się mylę to niech ktoś poprawi mnie.

przyczepa juz byla podpinana i niestety nic powietrze dmucha do butli przyczepy lecz gdy sie wciśnie hamulec przyczepa nie hamuje. a tak jak koledzy wyżej piszecie to znowu powietrze nie szło na butle

jak nie na butlę to gdzie, hamowała ?

rozbierałeś ten zawór ? 

jestem niemal pewny że jest odwrotnie, powinny być na nim oznaczenia przy każdym gnieżdzie, jeśli tak to podaj

raczej jest odwrotnie bo tak jak ktoś pisał regulator ma być z prawej strony, a jeśli ci tak nie działał to rozbierz go w drobny mak nic strasznego w nim nie ma, przemyj i delikatnie przesmaruj i będzie działał już kilka tak robiłem i do dzisiaj działają, a po za tym powinieneś mieć na nim strzałkę jak ma być podłączony. I jeszcze jedno po co ci trójnik w przednim tłoku? I gdzie idzie ten wąż z tłoka co jest po lewej stronie?

PS. i regulator w tej pozycji najprawdopodobniej spuszcza powietrze z układu więc go przestaw i tam gdzie jest cały czarny prostokąt to jak jedziesz z pełną przyczepą cały biały to z pustą a pół na pół to jak masz niepełno a praktyce to jak ci będzie lepiej 

wczoraj testowałem hamulce i nic.. oczywiście już na przekreconym zaworze tak jak mowisz chyba trzeba bedzie go rozebrać. Trójnik juz był jest podłaczony do tylnego tłoka a waz z tloka idzie do regulatora bo chyba o ten wąż Ci chodzi?

przeczyść go i w drugą strone daj bo na zdjęciu jest źle zamontowany i regulator przykręć odwrotnie do zaworu bo może brud do niego wpadać. A tak z ciekawości ile nie był używany.

I w ciągniku jest wszystko dobrze bo może główna wina tam tkwi 

na puszczonym hamulcu w ciągniku w gnieździe nie można wcisnąć zaworu a jak wciśniesz pedał to zawór w gnieździe ciągnika da się wcisnąć? to prosty układ jest. chyba że w zaworze w przyczepie jest sitko zapchane i powietrze nie ma gdzie ujść 

na puszczonym hamulcu nie da sie a jak jest wciśnięty da sie. Z zaworem myślę ze jest tak jak ty mowisz rozbiore go i w butli od przyczepy po rozłaczeniu hamulców powinno zostac jeszcze cos powietrza?

jeżeli odepniesz przewód od ciągnika a masz napompowane powietrze do przyczepy to hamulce powinny się załączyć, (jeżeli przyczepa się odepnie i urwie przewód to hamulce się załączają i przyczepa hamuje)

butle z drugiej na zasilanie a tam gdzie jest regulator wyjście na hamulce ustaw regulator na pusto to napewno bedzie hamował

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×