Skocz do zawartości

Informacje o zdjęciu Claas Dominator 85

Zrobione z Nokia E52-1

  • 3,3 mm
  • 50546/1000000
  • f f/2.4
  • ISO 266
Wyświetl informacje EXIF o wszystkich zdjęciach

7 komentarzy

Rekomendowane komentarze

No i właśnie z tym mam mały, a może poważny problem. Po sprawdzeniu miarki, stan oleju dwu krotnie się podniósł ma kolor siwy a w chłodnicy niema płynu:(

Pytanie do zorientowanych w temacie. Mam problem w Class Dominator 85 silnik perkins 6cyl. bez turba. Jakieś 2 tyg. temu zauważyłem że płyn poszedł do oleju, wypuściłem tą całą maź, wlałem nowy olej i wodę do chłodnicy. Odpaliłem silnik rozgrzałem go, na drugi dzień jeszcze raz rozgrzałem i wszystko było ok. Jeszcze raz wymieniłem olej, żeby dokładnie wypłukać silnik, rozgrzałem i zostawiłem na następny dzień. Przez kilka dni sprawdzałem i było w porządku, aż do dziś. Postał 3 dni bez odpalania i znowu woda poszła do oleju. Mniej więcej połowa ok 10-12 litrów wody. Gdzie szukać przyczyny? uszczelka głowicy raczej nie bo zbyt dużo wody ubywa, tuleje podobno są suche, ale pewny nie jestem. Dodam tylko że 2 lata temu padła mi pompa wody, wygoniło płyn i zapaliła się kontrolka temperatury. W tamtym roku kombajn normalnie pracował, problem pojawił się dopiero teraz.

Woziłem głowice na prześwietlenie, jest ok. Po dokładnym sprawdzeniu poziomu płynu w chłodnicy wyszło że schodzi do dolnej krawędzi głowicy. Wychodzi że uszczelka. Do końca tygodnia poskładamy i się okaże czy poszła tylko uszczelka.

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×