Skocz do zawartości

Class 430

Bardzo fajne urządzenie. Jak na razie odpukać warte każdej wydanej złotówki :)


Informacje o zdjęciu Class 430




Rekomendowane komentarze

Gość Bobek_Farmer

Napisano

  • Gość Bobek_Farmer

Jaka marka i jaki model opon w Pastuchu?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • slawek3220
  • 606 4586

moim zdaniem to akumulator w samochodzie to powinien być na 6 my tak mieliśmy to gorszej ch...ery nie było :blink:

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 228 9593

to pasek siostry opony dunlop bodajrze M3 195/65 r 15. - tak mi sie kojarzy

stał tydzien czasu nie odpalany i nie moglismy go uruchomic krecił jak szalny kilkanascie razy ale nawet nie łapnął. Odpalił "na plaka" okazało sie ze paliwo sie cofneło i dopiero jak pochodził chwile na plaku to zassał z baku. Wstawilismy dodatkowy zaworek zwrotny i juz smiga :)

 

Nie rozumie o co chodzi z ta 6 ?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 228 9593

Ja pale nim co drugi dzien 7341 i nie ma bata kreci jak szalony bo aku juz sie konczy w zepciu :(

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • DjFarmer
  • 4 93

bardzo fajna maszynka ja mam jeszcze stare urzadzenie rozruchowe i ładnie działa :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Mateusz16
  • 8 766

Nie wolno takiego samochodu palić na plak, takie cuda się zdarzają, że może Ci nawet głowice wywalić. Na zaciąg też nie wolno palić. Ten pasek jaki ma motor? Disel na pompowtryskach czy zwykła pompa?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • martini89
  • 3 328

Również mam ten prostownik z rozruchem i muszę stwierdzić że narazie spisuje się dobrze..

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • dominiczek1993
  • 5 741

no nie wolno ale czymś trzeba jeżdzić sąsiad ma masarnie i ma 7 samochodów dostawczych w tym sklepy i co dziennie z tego czegoś odpalane firmy bester i smostartu i jeszcze sie nic nie ciekawego nie przydażyło są też grzane nagrzewarka ale mimo to mechanik mówi że nie powinno się stosować plaków samostartów i innych wynalazków a na popych to można brać jak rozżąd ma auto na łańcuszek a nie na pasek bo na pasku możę się przestawic i silnik do wyrzucenia

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Mateusz16
  • 8 766

Ja mam rozrząd w BMW na łańcuch i zwykłą pompę paliwową i mimo to nie mogę palić na zaciąg

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 228 9593

to pasek 1,9 tdi 90km. Samostart uzyty z głowa nie zaszkodzi. Trzeba pamietac zeby po wtrysnieciu nie grzac swiec i nic sie nie stanie :) bo jak zagrzejesz to robi sie małe bum. Kiedys pomagałem w ten sposób 3512 i 7341 i nic nigdy sie nie stało.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Mateusz16
  • 8 766

@dominiczek1993

Jeśli będziesz miał samochód na pompowtryskach to na zaciąg nie odpalisz, ze zwykłą pompą Ci się uda

Udostępnij ten komentarz


Link do komentarza
  • MODERATOR FORUM
  • danielhaker
  • 1269 12857

Nie powinno się rozruchem odpalać samochód tej klasy bo komputer może się spalić. Sam mam a4

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 228 9593

oj plotki i ploteczki :) Wiesz jak działa rozruch i masz troche pojecia o elektryce ?? napiecie masz zachowane 12V-14,4V tylko natezenie jest duzo wieksze :) W tych autach elektryka to jest prosta jak budowa cepa :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bolo12121
  • 1 438

A tak poza tematem spodkał sie ktos z takim czyms ze auto Dti ciągnie z baku pęcherze powietrza z paliwem ????? cały przewód wymieniony na zwykłego węza i dalej d*pa

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 228 9593

te pecherze sa cały cza jak pracuje silnik czy podczas uruchamiania i jest problem z odpaleniem po powiedzmy nocy ?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bolo12121
  • 1 438

cały czas jak silnik pracuje to se jak mrówki wedróją powiem tak z odpalaniem bywa róznie czasem jest lipa czasem odpala pieknie

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bialy2005
  • 228 9593

załoz sobie dodatkowy zaworek zwrotny przed pompa wtryskowa. do tego mozesz jescze wymienic zaworek na powrocie w pompie. To co piszeszze podczas pracy na całym nowym przewodzie leca pecherzyki to dziwna akcja. podłaczałes sie bezposrednio do pompy czy do filtra. bo jesli przed filtrem to moze byc cos z nim nie tak.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • bolo12121
  • 1 438

zaworek zwrotny nic nie daje Podłaczenie bezposrednio do filtra tak samo do filtra wciaga bable i wyciaga z filtra bez filtra bezposrednio na pompę tak samo wciaga bąble bezposrednio z baku całym nowym przewodem z takimi cudami sie jeszcze nie spotkałem

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Sadek
  • 543 7110

Naprawiałem kiedyś podobny sprzęt i się zaskoczyłem bo w środku 70% to powietrze, diody 100A a na obudowie napis że rozruch 300A. To moje 4 razy mniejsze a parametry zbliżone.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.