Skocz do zawartości


Inne zdjęcia w Zetor 2011-7745 / 3320-7341

Zetor 7211

marcin330
Zaloguj się, aby obserwować  

Mój Zetorek :)
Koledzy mam taki problem ponieważ na niskich obrotach zapala mi się kontrolka od ładowania a na wysokich gaśnie ale nie do końca żarzy się tak leciutko nie wiem co zrobić aby było lepsze ładowanie wiecie może co to może być?

Zaloguj się, aby obserwować  


11 komentarzy

Rekomendowane komentarze

może luźny pasek klinowy a jak nie to alternator na wykończeniu. sprawdź tez klemy czy nie są zaśniedziałe lub luźne

pasek podciągałem ale nic to mi nie dało klemy nie są zaśniedziałe bo nowy akumulator ma ale bez ładowania to on długo nie pociągnie :(

Sprawdz szczotki i go wyczyść od środka jak to nic nie da to trzeba dać do zakładu.

 

EDIT jak teraz się usuwa posty bo mi net przerwał i dwa razy się pojawił komentarz?

pasek podciągałem ale nic to mi nie dało klemy nie są zaśniedziałe bo nowy akumulator ma ale bez ładowania to on długo nie pociągnie :(

 

masz uszkodzoną jedną z trzech diod w alternatorze,więc albo fachowiec który z ciebie zedrze albo pierwszy lepszy dłubacz i naprawa za pare złotych

Na nowej kolonii Horyszów Polski gościu robi tanio i dobrze, polecam będzie cie to kosztowało max 20-30zł, albo w Zamościu na Kilińskiego przy OHP jest elektryk tez tani Marcyś (czyli Marcin)polecam.

Dzięki koledzy chyba nie będę sam tam nic dłubał bo za specjalnie nie mam czasu bo szkoła ale w sobotę postaram się go wykręcić i zawieść do fachowca i to chyba nawet właśnie do Horyszowa Polskiego @wladiw wiesz może czy tam jest jakaś reklama czy coś żeby trafić??

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×