Skocz do zawartości
Bezes

Wyskakujący wsteczny

Polecane posty

Bezes    0

Witam, mam problem z T25. Jakiś czas temu zerwał mi się gwint na widełkach które są odpowiedzialne za zmianę napędu przód/tył. Dostałem się do skrzyni, wymieniłem go, profilaktycznie zmieniłem też wałek blokujący biegi, ten z kulkami i sprężynami. Teraz mam taki problem, że wsteczny wyskakuje. Podejrzewam że wcześniejsza awaria (zerwany gwint) i obecny problem jest spowodowany tym że drążek od zmiany przód/tył mocno drga w czasie jazdy. Nie używam tego ciągnika zbyt często i nie wiem czy jest normalne, ale wydaje mi się że nie. Chciałbym zapytać, gdzie szukać przyczyny takiego stanu rzeczy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotr95
      witam mam taki problem z moim wladkiem ze nie dziala licznik motogodzin linka jest dobra sam licznik tez nie wiem gdzie szukac przyczyny moze mial ktos taki problem.
    • Przez Franek3333
      Witam planuję przenieść rozdzielacz hydrauliczny na lewy tylni  błotnik by można było pracować z owijarką  bez wchodzenia do ciągnika   . Czy  ktoś z kolegów dokonywał takich zmian   ? Czy ten oryginalny rozdzielacz  spełni swoją rolę czy trzeba go wymienić .? na jakiś inny   pozdrawiam proszę o jakie foto ewentualnie długości i przepływowość  przewodów zastosowanych  do tego udoskonalenia  .
    • Przez gotha121
      witam
      mam problem
       
      jezdziłem na polu i w pewnej chwili właczyłem sprzęgło i cos szarpnął
      i dalej nie chciał juz ruszyc
      silnik jest ok
      po włozenu biegu nie reaguje
      co moze byc
      skrzynia , sprzegło albo cos innego
      proszę o pomoc
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.