Polecane posty

Wybrane dla Ciebie
Cooler1427    0

Witam,  zakpilem zetorka 7245 z kabina  duza , lecz jest problem poniewaz nie mam wgl zadnego zamka blokady cczy zatrzasku do zamykania syzberdachu. podnosi sie sam jak opuszcze go bo ma nowe silowniki. wie ktoś jaki tam powinien byc zamek czy cos? jakies foto... mam uchwyt i  i dwie dziury i czegoś brakuje :(

 

brakuje mi tego czegos jak na tym zdjeciu szyberdachu... a takiego mam zetorka :)

post-198466-0-68632800-1474997546_thumb.jpg

post-198466-0-93223000-1474997610_thumb.jpg

Edytowano przez Cooler1427

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cooler1427    0

taka sama to jest dokladnie zapinka jak u tylnej szyby tak?  zapadka zapadka ale nawet uchwytu tej zapadki brak, tylko mocowanie w daszku jest. sama zapadka to mnie nie urzadza...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetorki12    7257

Nie przyglądałem się nigdy dokładnie , ale zdaje się że to samo i tak samo działa B) .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lexiflexi
      Witam mam taki problem ze wspomaganiem, że cieknie mi olej z pompy wspomagania z pod tego dekielka co jest na śruby przykręcony... Tam jest jakaś uszczelka czy oring ??? I mam taki problem jeszcze że cięzko sie na miejscu kręci prawie jest to nie mozliwe... W 5211 serwo działa jak marzenie, jak orbitrol... Natomiast z silnikiem jest taki problem że cięzko pali ( pali troszkę lepiej jak sie go przepompuje ale NIEZNACZNIE), kopci na jasno niebiesko, nie ma takiej mocy jaka powinna być w tym ciągniku, OLEJU NIE BIERZE, na zimnym silniku po odpaleniu nie da sie jechać, jak się nie trzyma na gazie bo lekko się popuści pedał sprzęgła a on zaraz gaśnie, nie idzie go tez rozpędzić z małych obrotów na polu ( w kultywatorze 2,1 m cięzko to zrobić z obrotów ok 1200 bo go muli, trzeba dodać gazu tak na 1500 minimum i wtedy jakoś jedzie na 3 biegu nie ma mowy o jakiejkolwiek robocie, bo się dusi i spada z obrotów, dodam, że mam w nim koła z tyłu 16.9R28...) W silniku słychać na którymś garze stuki, jak się rozgrzeje słychać już mniej, ma problem w transporcie z przyczepą 4,5 t załadowaną żytem ... silnik także pracuje nie równo, kopci na jasno niebiesko niezależnie od temperatury silnika ( jak jest ciepły to dymi ale troche mniej, a na zimnym totalna lokomotywa, dla porównania mam 5211 on na zimnym tak do 65 stopni kopci na niebiesko , później już bezbarwne spaliny niezależnie od obrotów i obciażenia). W pługach 3 zwykłych polskich radzi sobie gorzej od 5211 mimo ze ma przedni napęd...Za wszelką pomoc dziękuję  Dodam jeszcze że korygowałem niedawno kąt wtrysku, dałem do roboty głowice ( 2 były pęknięte, więc kupiłem nowe ), tłoki mają komorę 54 mm, zmieniłem też pompkę zasilajacą bo ciekła i nie trzymała cisnienia... stan ciągnika poprawił się ale na taki stan, jaki opisuję powyzej ( wczesniej NIC nie dało się nim robić)
    • Przez mateusz7340T
      Witam, w zetorze 7340 mam założone nowe radio i to radio pali własny bezpiecznik 10A, za dojście prądu do radia jest również odpowiedzialny bezpiecznik 10A. Bezpiecznik pali się w momencie kiedy zostaje odcięty prąd bez względu na to czy zgasimy zapłon czy tylko odłączymy prąd idący do radia poprzez przełącznik, pali się nawet gdy zgaszę radio jego własnym wyłącznikiem. Gdy jest raz włączanie to nie ma różnicy ile czasu działa, bezpiecznik wtedy się nie pali. Chciałbym się dowiedzieć czy możliwe że to wina instalacji czy to coś jest nie tak z samym radiem. Z góry dziękuję za odpowiedź, pozdrawiam 
    • Przez Pawel0418
      Witam,od kilku dni jestem posiadaczem zetorka 7745 i mam pytanie do was ile i gdzie trzeba wlać oleju oraz gdzie znajdują się filtry i jaki olej lać najlepiej
       
       
       
       
       
    • Przez eeliasz14
      Witam mógł by mi ktos zwymiarowac dźwignię zwrotnicy od śrub do oczka tak jak zaznaczone jest to na zdjęciu? Bo zrobiłem wspomaganie łącznie ze wspornikami tylko ma coś zbyt mały skręt. Możliwe że jest jest a długi uchwyt, za dużo wystaje względem zwrotnicy i jest zbyt duże przełożenie. Silownik mam od c385 o skoku 20 cm (450-650).  Nie chciał bym też kupować tego wspornika tylko delikatnie przerobic instniejacy

    • Przez Mares
      Szukam katalogu części i schematu instalacji elektrycznej do zetora 7341, najlepiej w formie pdf. Może ktoś ma ? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.