Skocz do zawartości
rafalontko345

Problem z hydrauliką w john deere 2650

Polecane posty

Wybrane dla Ciebie
galeria
john

Witam posiadam john deere 2650 w stanie wizualnym bardzo dobrym ale mam problem z hydrauliką.Na zimnym oleju gdy włącze zająca ginie cała hyrdaulika jak go wyłącze to wszystko wraca,na dużych obrotach np.jazda po szosie czy w polu zając jest włączony i jest ok.Jest jeszcze taki problem że jak olej się rozgrzeje do bardzo wysokiej temp na wolnych obrotach nawet przy włączonym zającu hydraulika zaczyna przerywać; w tym momencie nie ma oleju w zbiorniku nad pompą z przodu.Co może być przyczyną tych objawów pompa zasilająca czy coś innego.Proszę o pomoc w naprawieniu mojego johna  :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lampard    1

Pompa hydrauliki daje zbyt niskie ciśnienie. Jak olej się rozgrzeje to pompa nie ma siły go przepchnąć. Miałem podobny problem w Fergusona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez jnjnjn
      Witam 
      Mam pytanie do posiadaczy jd 2140 i podobnych. Mam od niedawna mojego 2140 rok 86 kabina sg2. Czy we wszystkich 2140 były półbiegi? Bo nie wiem czy u mnie nie działają czy po prostu ich nie ma. Gdy na wbitym biegu próbuję dać wajchę w bok to nie ma żadnego luzu ani nic. Czy wie ktoś może pod kabiną gdzie powinno być jakieś cięgiełko albo coś po czym mogę sprawdzić czy mój jd ma półbiegi czy nie? Obok lewarka mam zieloną kontrolkę z żółwiem. Nie ukrywam że przydałyby się mi półbiegi.
      Pozdrawiam i z góry dziękuję za każdą odpowiedź.
    • Przez MlodyFarmer
      Witam, cieknie mi olej z mocowania listwy podnośnika, jak to uszczelnić ? Podczas uszczelniania tego wycieku trzeba spuszczać olej ze skrzyni czy się obejdzie bez ?? 

       
    • Przez kevin25
      Siemanko
      Po naprawieniu trzęsących się ramion w JD 1640, mam nowy problem. Iż od kilku dni, po zimie mój Jd stracił moc, wczoraj wybierałem gnojowice (bo pełno) i JD na 4 biegu tylko mruczy ledwo chce ciągnąc mój beczkowóz 5.5tys litrów ( powiem tak 60 radzi sobie z nim bez problemów) i tak gdy kupiłem go to miał swoją siłę bo oraliśmy z ojcem na zime w glinie w górach sporych i ciągał pługi 3x40cm bez zastrzeżeń, (ojciec 60 wtedy orał razem ze mną i beczała sobie w 2X35). Wtedy byłem z niego zadowolony bo było czuć ze ma te 65KM a teraz tylko miał-czy i nie chce iść. W zimie uruchamiałem go superstratem i tzw 'kopciem" czyli ogniem na tłoki. Czy mogło to mu zaszkodzić ? Filtry zmieniałem niedawno wszystkie paliwowy był okropnie brudny, no i teraz ma wszystko czyściutkie nowe i tylko miał-czy. Jak jest zimny to wcale nie chce się rozpędzać na pusto dopiero jak się ugrzeje trochę silnik to jest lepiej. Nie wiem czy to dobrze ale dużo paliwa idzie do baku powrotem tak jak by w 60 zdjął wąż od baku z paliwa. I przy małych obrotach trochę silnik chodzi nie równo a pompa paliwowa to okropnych wibracji dostaje wiec nie wiem czy tak powinno być. I nie wiem co jest bo czasami spod korka w chłodnicy borygo leci jak by wąż strażacki odkręcił i ogrzewanie szwankuje wtedy nie działa po prostu. I raz od superstarta coś w silniku aż waliło jak by młotkiem ktoś w bojler napier..... (rada da wszystkich superstartu nie używajcie) Co poradzicie od czego zacząć może wtryski posprawdzać i jak coś końcówkę jakaś zmienić? A i jeszcze jedno spalanie w nim wychodzi okropnie małe mniejsze od ursusa C-360 więc nie wiem co jest co mi doradzicie.
    • Przez Wojtek_250
      Witam wszystkich użytkowników:) Jestem tutaj nowy i proszę o pomoc, kupiłem sobie JD 2130 był on rozebrany przez poprzedniego właściciela do malowania, między innymi wyciągnięta była pompa hydrauliczna przed silnikiem i rurki łączące ją z skrzynią. Poprzedni właściciel mówił że przed rozkręceniem wszystko było w porządku. Ja wyczyściłem wszystko i poskładałem hydraulikę zmieniłem filtr oleju i wlałem nowy olej, odpaliłem traktor trochę oleju ubyło w skrzyni więc dolałem i odpaliłem jeszcze raz ale nie działa wspomaganie i podnośnik, wom się załącza a a żółw i zając działa poprawnie. wlałem kilka litrów oleju do tego zbiornika z przodu nad pompą i wtedy przez chwilę działało wspomaganie dopuki był tam olej. niewiem co jeszcze mogę sprawdzić i zrobić, olej w skrzyni jest teraz trochę ponad maximum, czytałem na forum o zaworkach w przewodach więc jeszcze się zastanawiam czy dobrze rurki zkręciłem. Pasowało mi tak że ta która idzie z skrzyni do chłodnicy oleju jest bliżej koła i w niej nie było zaworka, druga ta bliżej środka miała zaworek i przykręcona była bezpośrednio do pompy (niewiem czy to jest poprawnie i kiedy nią idzie olej) zaworek jest jeszcze w tej śrubie co zakręca się na tym zbiorniku z olejem z przodu. Jeśli ktoś ma jakiś pomysł co jeszcze mogę zrobić bardzo proszęo pomoc męczę się już z tym dość długo i nie mogę sobie poradzić, mój mail w razie czego wbanach@interia.pl Z góry dziękuję i Zyczę wszystkim Wesołych Świąt, pozdrowienia.
×