Skocz do zawartości
kender25

Podnośnik w 1012 nie opuszcza

Polecane posty

Wybrane dla Ciebie
kender25    0

Witam
Mam problem z ursususem 1012 Podnośnik podnosi ale nie opada. wyjścia hydraulicznego tez nie działają tzn przy pługu obrotowym nie może go obrócić ani opuścić . jedynie podnosi . Co się mogło stać? I jak temu zaradzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kender25    0

Zapomniałem dodać, uruchomię go podniesie pług max do góry, a gdy zgaszę to pług opada i słychać co chwilę takie ,,pyk,,. Już wcześniej podnośnik opadał na wyłączonym ciągniku.

A co do zaworu to który i gdzie konkretnie sprawdzać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jarecki7745    19

miałem tak w swoim zetku 7745 awaria z mojej winy a spadło takie cięgiełko w podnośniku koło tłoczyska musisz sciągać podnośnik inaczej nic nie zrobisz o ile to o czym pisze na swoim przykładzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Massey38    12

wykrec śrubę od powrotów ta co jest na plecaku podnosnika wyciągnij śrubę włóż coś cienkiego i puknij młotkiem :) miałem kiedyś taki problem w 10145 :) i to właśnie pomagało :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo-17    2

Zapomniałem dodać, uruchomię go podniesie pług max do góry, a gdy zgaszę to pług opada i słychać co chwilę takie ,,pyk,,. Już wcześniej podnośnik opadał na wyłączonym ciągniku.

A co do zaworu to który i gdzie konkretnie sprawdzać.

 

Przed pompą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez malin1986x
      Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
×